<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="viewport" content="target-densitydpi=device-dpi, width=device-width, user-scalable=yes"/>
<script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:0,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"2b0cabbc90e2baae58bc67fdb4880131",petok:"4300537c58c4927b8243eb9ee9536a1a375047e7-1483842233-1800",zone:"golosislama.com",rocket:"0",apps:{"abetterbrowser":{"ie":"10","opera":null,"chrome":null,"safari":null,"firefox":null}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=f2befc48d1/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link rel="manifest" href="http://golosislama.com/manifest.json">
<meta name="mobile-web-app-capable" content="yes">
<meta name="theme-color" content="#222222">
<meta name="msapplication-navbutton-color" content="#222222">
<meta name="apple-mobile-web-app-status-bar-style" content="#222222">
<link rel="icon" href="http://golosislama.com/favicon.ico"/>
<link rel="icon" sizes="160x160" href="http://golosislama.com/images/fix-logo.png">
<link rel="apple-touch-icon" href="http://golosislama.com/images/fix-logo.png">
<link rel="apple-touch-startup-image" href="http://golosislama.com/images/fix-logo.png">
<meta name="keywords" content="новости,ислам,мусульмане"/>
<meta name="description" content="В Турецкой столице издали Коран на кыргызском языке. Доцент ОшГУ, преподаватель факультета теологии Тимур Козулуков рассказал о новом издании. &laquo;Обложка священной книги обернута дорогой кожей, бумага очень высокого качества. Отпечатано 2 тысячи экземпляров. Из них тысяча&nbsp;&mdash; на&nbsp;к..."/>
<meta name="robots" content="noindex,follow"/>
<link rel="alternate" type="application/rss+xml" href="http://golosislama.com/rss.xml" title="ГолосИслама.RU"/>
<title>Впервые издан высококачественный перевод Корана на кыргызском языке - ГолосИслама.RU</title>
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css" integrity="sha384-BVYiiSIFeK1dGmJRAkycuHAHRg32OmUcww7on3RYdg4Va+PmSTsz/K68vbdEjh4u" crossorigin="anonymous">
<link rel="stylesheet" href="http://golosislama.com/css/style.css?v=20161118_4">
<link rel="stylesheet" href="http://golosislama.com/css/media.css?v=20161118_4">
<script type="text/javascript" src="https://code.jquery.com/jquery-1.12.4.min.js"></script>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js" integrity="sha384-Tc5IQib027qvyjSMfHjOMaLkfuWVxZxUPnCJA7l2mCWNIpG9mGCD8wGNIcPD7Txa" crossorigin="anonymous"></script>
<script type="text/javascript" src="http://golosislama.com/js/bootstrap-switch.js"></script>
<script type="text/javascript" src="http://golosislama.com/js/jquery.bxslider.js"></script>
<script type="text/javascript" src="http://golosislama.com/js/jPaginator.js"></script>
 
 
<script type="text/javascript" src="http://golosislama.com/js/jquery.main.js?v=20161118_4"></script>
<!--[if lte IE 8]><script type="text/javascript" src="js/ie.js"></script><![endif]-->
<script type="text/javascript" src="//vk.com/js/api/openapi.js?101"></script>
<script type="text/javascript" src="//vk.com/js/api/share.js?86" charset="utf-8"></script>
<script type="text/javascript">VK.init({apiId: 3911188, onlyWidgets: true});</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=591317164263237&version=v2.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<script src='https://www.google.com/recaptcha/api.js'></script>
<script src="//ulogin.ru/js/ulogin.js"></script>
<meta name='yandex-verification' content='76fb2f7d81cd84b3'/>
<link rel="canonical" href="https://golosislama.com/news.php?id=30919"/>
<meta property="og:url" content="http://golosislama.com/news.php?id=30919"/>
<meta property="og:title" content="Впервые издан высококачественный перевод Корана на кыргызском языке"/>
<meta property="og:type" content="website"/>
<meta property="og:locale" content="ru_RU"/>
<link rel="image_src" href="https://golosislama.com/uploads/images/thumbs/gi/2017/01/cbf46a7f22a2f0e501426ed47701796f.jpg"/>
<meta property="og:image" content="https://golosislama.com/uploads/images/thumbs/gi/2017/01/cbf46a7f22a2f0e501426ed47701796f.jpg"/>
<meta name="google-site-verification" content="Q3m5kurkMqQdzaDmjA8FJnGeRRu2SDoi5pU3Na_MAz0"/>
<meta name='yandex-verification' content='7fe72ab204393a5f'/>
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="manifest" href="/manifest.json">
<meta name="msapplication-TileColor" content="#ca0304">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<script>!function(e,t,d,s,a,n,c){e[a]={},e[a].date=(new Date).getTime(),n=t.createElement(d),c=t.getElementsByTagName(d)[0],n.type="text/javascript",n.async=!0,n.src=s,c.parentNode.insertBefore(n,c)}(window,document,"script","https://golosislamacom.push.world/https.embed.js","pw"),pw.websiteId="2b0774429de29519c4cc0fd9c7a58cded3436b4948e8e88b51d39126c608ab5c";</script>
</head>
<body>
  <div id="wrapper">
<header id="header">
<div class="container">
<div class="header-frame clearfix">
<strong class="logo" onClick="window.location='http://golosislama.com'"><a href="http://golosislama.com">ГолосИслама.ru информационно-аналитический портал</a></strong>
<a href="#" class="nav-opener"><i class="fa fa-bars"></i></a>
<div class="head-info">
<a href="http://golosislama.com/comments.php" class="link">
<span class="text">Комментарии</span>
<span class="num">92 728</span>
</a>
<a href="http://golosislama.com/profile.php" class="link">
<span class="text">Пользователи</span>
<span class="num">4 190</span>
</a>
<div class="search">
<a class="opener" href="#">
<i class="fa fa-search"></i>
</a>
<div class="drop">
<form action="http://golosislama.com">
<fieldset>
<label class="input-holder">
<input type="text" name="s" placeholder="что искать?" value=""/>
</label>
<button class="srch-btn"><i class="fa fa-search"></i></button>
</fieldset>
</form>
</div>
</div>
<a href="http://golosislama.com/addnews.php" class="btn btn-primary">Добавить новость</a>
<div class="user-tools">
<a href="#" data-toggle="modal" data-target="#loginModal" class="opener">
<i class="fa fa-fw fa-sign-in"></i> </a>
</div>
</div>
</div>
<nav class="nav">
<ul id="nav">
<li id="allnewsbutton"><a href="http://golosislama.com/?all=1">Все новости</a></li>
<li id="cat-0"><a href="http://golosislama.com/?cat=1">Общество</a></li>
<li id="cat-1"><a href="http://golosislama.com/?cat=2">Политика</a></li>
<li id="cat-2" class="active"><a href="http://golosislama.com/?cat=3">Просвещение</a></li>
<li id="cat-3"><a href="http://golosislama.com/?cat=4">События</a></li>
<li id="cat-4"><a href="http://golosislama.com/?cat=11">Их нравы</a></li>
<li id="cat-5"><a href="http://golosislama.com/?cat=12">Экономика</a></li>
<li id="cat-6"><a href="http://golosislama.com/?cat=13">Среда обитания</a></li>
<li id="cat-7"><a href="http://golosislama.com/?cat=14">Спорт</a></li>
<li id="cat-8"><a href="http://golosislama.com/?cat=15">Обращения</a></li>
</ul>
</nav>
</div>
</header>
<div id="main">
 
<div class="container">
<a onClick="gtrk('http://realeast.su')"><img style="margin-bottom:15px" class="img-responsive" src="/ad/realeast/1.jpg"></a></div>
<script type="text/javascript">
function vote(type,id,how){
            $('#loginModal').modal();
    }
</script>
<div class="container">
<div class="row">
<div class="col-md-8">
<article class="article" itemscope itemtype="http://schema.org/Article">
<meta itemprop="image" content="https://golosislama.com/uploads/images/thumbs/gi/2017/01/cbf46a7f22a2f0e501426ed47701796f.jpg"/>
<meta itemprop="interactionCount" content="UserPageVisits:767"/>
<meta itemprop="interactionCount" content="UserComments:1"/>
<meta itemprop="articleSection" content="Просвещение"/>
<meta itemprop="datePublished" content="2017-01-07"/>
<div class="article-head"><a href="http://golosislama.com/?cat=3" title="Все новости в категории Просвещение"><span class="label label-warning">Просвещение</span></a> <h1 itemprop="name">Впервые издан высококачественный перевод Корана на кыргызском языке</h1></div>
<div class="article-info clearfix">
<div class="info">
<span class="time"><i class="fa fa-clock-o"></i> 7 января в 14:27</span>
<span class="user"><i class="fa fa-user"></i> <a href="http://golosislama.com/profile.php?id=5298" title="Профиль пользователя Нуруль Иман">Нуруль Иман</a></span> <span class="comments"><i class="fa fa-commenting-o"></i> 1</span>
</div>
<div class="source">Источник: <a href="https://golosislama.com/" target="_blank" title="перейти к источнику">golosislama.com</a></div>
</div>
<div class="clearfix"></div>
<div itemprop="articleBody" id="articletext">
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="uploads/images/gi/2017/01/a2b0a19fffd08c871f3f685793e0ab88.jpg"/></p>
<p>В Турецкой столице издали Коран на кыргызском языке. Доцент ОшГУ, преподаватель факультета теологии Тимур Козулуков рассказал о новом издании. &laquo;Обложка священной книги обернута дорогой кожей, бумага очень высокого качества. Отпечатано 2 тысячи экземпляров. Из них тысяча&nbsp;&mdash; на&nbsp;кыргызском языке, остальное на&nbsp;арабском с&nbsp;переводом на&nbsp;кыргызский. Часть тиража уже прибыла в&nbsp;Кыргызстан",&nbsp;&mdash; сообщает Козукулов.</p>
<p>Стоит заметить, что перевод на кыргызский язык, использованный в новом издании, взят из ранее вышедшей в свет работы переводчиков и специалистов.</p>
<p>&laquo;Абдышукур Исмаилов, Дуйшон Абдылдаев, Садыбакас Доолов и&nbsp;Салык Гавай перевели Коран в&nbsp;2006 году. Это издание было отпечатано с&nbsp;их разрешения при&nbsp;поддержке Управления по&nbsp;делам религии Турции. Никаких изменений в&nbsp;тексте нет, специалисты проверяли данные только на&nbsp;техническое соответствие. До этого Коран такого высокого качества в&nbsp;Кыргызстане не&nbsp;издавался",&nbsp;&mdash; сказал доцент.&nbsp;</p> </div> 
<div class="clearfix"></div>
<footer class="article-footer">
<div class="source">Автор: Нуруль Иман</div>
<div class="clearfix">
<ul class="tag-list">
<li><a href="http://golosislama.com/?tag=%D0%9A%D0%BE%D1%80%D0%B0%D0%BD"><i class="fa fa-tag"></i> Коран</a></li> <li><a href="http://golosislama.com/?tag=%D0%BF%D0%B5%D1%80%D0%B5%D0%B2%D0%BE%D0%B4+%D0%9A%D0%BE%D1%80%D0%B0%D0%BD%D0%B0"><i class="fa fa-tag"></i> перевод Корана</a></li> <li><a href="http://golosislama.com/?tag=%D0%BA%D1%8B%D1%80%D0%B3%D1%8B%D0%B7%D1%81%D0%BA%D0%B8%D0%B9+%D1%8F%D0%B7%D1%8B%D0%BA"><i class="fa fa-tag"></i> кыргызский язык</a></li> <li><a href="http://golosislama.com/?tag=%D0%A2%D1%83%D1%80%D1%86%D0%B8%D1%8F"><i class="fa fa-tag"></i> Турция</a></li> </ul>
 
</div>
<div class="clearfix"></div>
<div class="social-likes">
<div class="fb-like" data-href="https://golosislama.com/news.php?id=30919" data-layout="button_count" data-action="recommend" data-size="large" data-show-faces="true" data-share="false"></div>
<div class="social-likes-vk">
<div id="vk_like"></div>
<script type="text/javascript">VK.Widgets.Like("vk_like", {type: "button", verb: 1, height: 24,pageUrl: "https://golosislama.com/news.php?id=30919", page_id:30919});</script>
</div>
<div class="social-likes-g">
<div class="g-plusone" data-href="https://golosislama.com/news.php?id=30919"></div>
</div>
</div>
</footer>
</article>
<script type="text/javascript">

                var ansto='';

                $(function(){
                    $(".comment-body").bind("mouseenter", function(e){$(this).find('.commentactions').stop().fadeTo(0,1);}).bind("mouseleave", function(e){$(this).find('.commentactions').stop().fadeTo(0,0);});
                });

                function AddComment(){
                    ajaxworkon($('#sendbutton'));
                    $.ajax({
                        type:"POST",
                        url:"api.php?action=addcomment",
                        data:{
                            news:30919,
                            parent:$('#comment_parent').val(),
                                            comment:$('#comment').val()
                        },
                        success:function(msg){
                          if(msg=='notall')
                             alert('Не заполнены обязательные поля!');
                          else if(msg=='blocked')
                              alert('В связи с тем, что вы нарушили пользовательское соглашение, Ваш аккаунт был заблокирован!');
                          else if(msg=='closed')
                              alert('Комментирование этой статьи запрещено администратором!');
                          else {
                            parent = ($('#comment_parent').val()=='0') ? $('#commentlist') : $('#comment-'+$('#comment_parent').val()+'>.sublist');
                            $('#respond').hide();
                            newelem=$(msg);
                            newelem.hide().appendTo(parent).show('medium');
                            scrollTo(newelem,300);
                            $('#comment').val('');
                            $('#respondbutton').show('medium');
                          }
                        },
                        error:function(){errorAlert()},
                        complete:function(){ajaxworkoff($('#sendbutton'));}
                    });
                }

                function ans(id) {
                                            if($('#comment_parent').val()!=='0' && $('#comment').val()==$('#comment-item-'+$('#comment_parent').val()).find('.username').text()+', ')
                            $('#comment').val('');
                        $('#comment_parent').val(id);
                        ansto = id;
                        $('#respondtitle').text('Ответить на комментарий:');
                        $('#respond').hide().appendTo($('#comment-item-'+id)).show('medium');
                        if ($('#comment').val()=='')
                            $('#comment').focus().val($('#comment-item-'+id).find('.username').text()+', ');
                        else
                            $('#comment').focus();
                        $('#respondbutton').show();
                                    }

                function respondButtonClick(sender){
                    if($('#comment_parent').val()!=='0' && $('#comment').val()==$('#comment-item-'+$('#comment_parent').val()).find('.username').text()+', ')
                            $('#comment').val('');
                    $('#comment_parent').val('0');
                    ansto = '';
                    $('#respondtitle').text('Оставить комментарий:');
                    $('#respondbutton').hide();
                    $('#respond').hide().appendTo($('#comments-wrap')).show('medium');
                    $('#comment').focus();
                }
            </script>
<div class="comments-wrap" id="comments-wrap">
<div class="head clearfix">
<h4>Комментарии <span>1</span></h4>
</div>
<ul class="comments-list" id="commentlist">
 
</ul>
<div class="clearfix">
<button id="respondbutton" class="btn btn-primary commentsRespondButton" onclick="respondButtonClick(this);">Комментировать</button>
</div>
<div class="row" id="respond" style="display:none">
<div class="well">
<noindex><p class="h4">Чтобы оставить комментарий, войдите с помощью социальной сети:<br/></p></noindex>
<div id="uLogin2" data-ulogin="display=panel;fields=first_name,last_name,photo;providers=vkontakte,facebook,odnoklassniki,google,yandex,mailru,twitter;hidden=other;redirect_uri=;callback=ulogincallback"></div>
<noindex><span class="h4">или <a onClick="$('#loginModal').modal()"><i class="fa fa-sign-in"></i> вход с паролем</a></span></noindex>
</div>
<script>
                                    function ulogincallback(token){
                                        ajaxworkon($('#uLogin2'));
                                        $.ajax({
                                            type:"POST",
                                            url:"api.php?action=ulogin",
                                            data:{token:token},
                                            success:function(msg){
                                              if(msg=='ok'){
                                                window.location.href=window.location.href.substr(0,window.location.href.indexOf('#'))+'#pos='+$('body').scrollTop();
                                                if($('#respond').is(':visible')){
                                                    if(ansto!='')
                                                        window.location.href+='&ansto='+ansto;
                                                    else
                                                        window.location.href+='&respond=true';
                                                }
                                                  location.reload();
                                                //window.location.href=window.location.href+'&pos='+$('body').scrollTop();
                                              }else{
                                                alert('Произошла ошибка авторизации! Пожалуйста, повторите попытку позже или свяжитесь с администратором сайта.');
                                                ajaxworkoff($('#uLogin2'));
                                                }
                                            },
                                            error:function(){errorAlert(); ajaxworkoff($('#uLogin2'));},
                                            complete:function(){}
                                        });
                                    }
                                </script>
</div>  
<div id="afterrespond"></div>
</div>
<div id="withsometags-container"><script>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</script></div> </div>
<div class="col-md-4">
<div id="gi_rightbar"><script>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</script></div> </div>
</div>
</div>
</div> 
 
<div class="a2a_kit a2a_kit_size_52 a2a_floating_style a2a_vertical_style hidden-xs  hidden-sm" style="left:0px;top:150px;">
<a class="a2a_button_facebook"></a>
<a class="a2a_button_vk"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_odnoklassniki"></a>
<a class="a2a_dd"></a>
</div>
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style hidden-md hidden-lg" style="bottom:0px;right:0px;">
<a class="a2a_button_facebook"></a>
<a class="a2a_button_vk"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_odnoklassniki"></a>
<a class="a2a_dd"></a>
</div>
<script>
        var a2a_config = a2a_config || {};
        a2a_config.locale = "ru";
        a2a_config.num_services = 14;
    //    a2a_config.color_main = "undefined";
        a2a_config.color_border = "222222";
        a2a_config.color_link_text = "ffffff";
    //    a2a_config.color_link_text_hover = "undefined";
        a2a_config.color_bg = "222222";
    //    a2a_config.color_arrow = "undefined";
    //    a2a_config.color_arrow_hover = "undefined";
        a2a_config.prioritize = ["google_plus", "mail_ru", "odnoklassniki",  "pinterest", "tumblr", "linkedin", "whatsapp", "skype", "telegram", "viber", "sms"];
        a2a_config.hide_embeds = 1;
        //a2a_config.linkurl = "http://golosislama.com";
    </script>
<script async src="https://static.addtoany.com/menu/page.js"></script>
 
<footer id="footer">
<div class="container">
<ul class="footer-menu">
<li><a href="http://golosislama.com/page.php?id=1">О портале</a></li>
<li><a href="http://golosislama.com/page.php?id=3">Пользовательское соглашение</a></li>
<li><a href="http://golosislama.com/page.php?id=2">Правила размещения материалов</a></li>
<li><a href="http://golosislama.com/page.php?id=4">Правила комментирования</a></li>
<li><a href="http://golosislama.com/page.php?id=7">Рекламодателям</a></li>
<li><a href="http://golosislama.com/page.php?id=6">Контакты</a></li>
<li><a href="https://plus.google.com/113354452035271570744"><i class="fa fa-google-plus"></i></a></li>
</ul>
<div class="footer-text">
&copy; 2011 - 2017 <a href="http://golosislama.com">ГолосИслама.RU</a> - Информационно-дискуссионный портал, материалы которого формируют пользователи, размещая интересные новости и публицистические материалы, обсуждая острые политические и социальные темы. Мировые новости, политические новости, события и происшествия, новости дня, общественные новости, новости Европы, Азии, Америки и конечно же новости всего исламского мира – всё это ГолосИслама .RU! </div>
</div>
</footer>
</div> 
<div id="loginModal" class="modal fade" role="dialog">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">&times;</button>
<h4 class="modal-title">Войти на сайт</h4>
</div>
<div class="modal-body">
<form id="loginform" onSubmit="logIn('#loginbtn');return false;">
<div class="form-group">
<input id="login_mail" name="mail" type="text" class="form-control" placeholder="E-mail">
</div>
<div class="form-group">
<input id="login_password" name="password" type="password" class="form-control indent-control" placeholder="Пароль">
<span class="opener-browsing ico-control">
<i class="fa fa-eye unlock"></i>
<i class="fa fa-eye-slash lock"></i>
</span>
</div>
<div class="form-group">
<div class="switch-wrap"><input id="login_remember" name="remember" type="checkbox" class="switch-checkbox" checked> <label for="switch-save">Запомнить меня</label></div>
</div>
<div class="form-group">
<a class="restore-password pull-left" href="http://golosislama.com/remember.php">Восстановить пароль</a>
<input type="submit" class="btn btn-primary pull-right" id="loginbtn" value="Войти"/>
</div>
</form>
<h5 class="text-uppercase text-center ">Вход через соцсети</h5>
<div class="ulogindiv">
<ul id="uLogin" data-ulogin="display=buttons;fields=first_name,last_name,photo;redirect_uri=http%3A%2F%2Fgolosislama.com%2Fapi.php%3Faction%3Dulogin%26redirect%3D%2Fnews.php%3Fid%3D30919" class="network-modal">
<li><a title="ВКонтакте" data-uloginbutton="vkontakte" class="vk"><i class="fa fa-vk"></i></a></li><li><a title="Facebook" data-uloginbutton="facebook" class="fb"><i class="fa fa-facebook"></i></a></li><li><a title="Google" data-uloginbutton="google" class="go"><i class="fa fa-google"></i></a></li><li><a title="Яндекс" data-uloginbutton="yandex" class="ya"><i class="fa fa-yahoo"></i></a></li><li><a title="Mail.ru" data-uloginbutton="mailru" class="ma"><i class="fa fa-at"></i></a></li><li><a title="Одноклассники" data-uloginbutton="odnoklassniki" class="od"><i class="fa fa-odnoklassniki"></i></a></li><li><a title="Twitter" data-uloginbutton="twitter" class="tw"><i class="fa fa-twitter"></i></a></li> </ul>
</div>
<div class="text-center modal-note">
Если вы еще не зарегистрированы<br/>на сайте, то используйте
</div>
<div class="text-center">
<a class="opener-registration" data-dismiss="modal" data-toggle="modal" data-target="#registerModal" href="">Новая Регистрация</a>
<br/><br/>
</div>
</div>
</div>
</div>
</div>
<div id="registerModal" class="modal fade" role="dialog">
<div class="modal-dialog w340">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">&times;</button>
</div>
<div class="modal-body">
<h4 class="modal-title">Регистрация</h4>
<form id="registerform" onSubmit="register('#registerbtn');return false">
<div class="form-group">
<input id="register_name" name="name" type="text" class="form-control" placeholder="Ваше имя">
</div>
 
<div class="form-group">
<input id="register_mail" name="mail" type="text" class="form-control" placeholder="Ваш E-mail">
</div>
<div class="recaptcha_container">
<div id="g-recaptcha" class="g-recaptcha" data-size="compact" data-callback="recatchaCallback" data-sitekey="6Lfq6woTAAAAAEzoTBxDyvFUdSZe-Ug7BOWV7vZW"></div> </div>
<div class="form-group text-center margin-bottom0">
<input type="submit" id="registerbtn" class="btn btn-primary btn-block" value="Зарегистрироваться"/>
</div>
</form>
<br/><br/>
<h5 class="text-uppercase text-center ">Регистрация через соцсети</h5>
<div class="ulogindiv">
 
</div>
<div class="text-center modal-note">
Если у вас уже есть учетная запись<br/>на сайте то используйте
</div>
<div class="text-center"><a class="opener-registration" onClick="loginModal()">вход с паролем</a></div>
</div>
<div class="modal-footer"></div>
</div>
</div>
</div>
 
 
<script type="text/javascript"><!--
document.write("<img src='//counter.yadro.ru/hit?t26.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число посетителей за"+
" сегодня' "+
"border='0' width='1' height='1' style='position:absolute;bottom:0;'>")
//--></script>
  <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter15582997 = new Ya.Metrika({ id:15582997, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/15582997" style="position:absolute; left:-9999px;" alt=""/></div></noscript>  
<script src="https://apis.google.com/js/plusone.js">{lang: 'ru'}</script>
</body>
</html>
