<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:og="http://ogp.me/ns#"
      xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="viewport" content="target-densitydpi=device-dpi, width=device-width, user-scalable=yes" />

    <link rel="manifest" href="https://golosislama.com/manifest.json">
	<meta name="mobile-web-app-capable" content="yes">
	<meta name="theme-color" content="#222222">
	<meta name="msapplication-navbutton-color" content="#222222">
	<meta name="apple-mobile-web-app-status-bar-style" content="#222222">


    <link rel="icon" href="https://golosislama.com/favicon.ico" />
	<link rel="icon" sizes="160x160" href="https://golosislama.com/images/fix-logo.png">
    <link rel="apple-touch-icon" href="https://golosislama.com/images/fix-logo.png">
    <link rel="apple-touch-startup-image" href="https://golosislama.com/images/fix-logo.png">

    <meta property="fb:app_id" content="591317164263237" />

    <meta name="keywords" content="новости,ислам,мусульмане" />
    <meta name="description" content="Против вторгшихся российских войск на стороне украинской армии сейчас воюют два чеченских батальона. Лидер одного из них &ndash; Адам Осмаев. Батальон имени Джохара Дудаева он возглавил в 2015 году после того, как в боях за Дебальцево был убит первый командир &ndash; Иса Мунаев.
Осмаев, обвинявшийс..." />
    <meta name="robots" content="index,follow" />

    <link rel="alternate" type="application/rss+xml" href="https://golosislama.com/rss.xml" title="ГолосИслама.RU" />

    <title>Чеченский командир о войне в Украине - ГолосИслама.RU</title>

	<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
    <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/3.4.1/css/bootstrap.min.css" integrity="sha384-HSMxcRTRxnN+Bdg0JdbxYKrThecOKuH5zCYotlSAcp1+c8xmyTe9GYg1l9a69psu" crossorigin="anonymous">

    <link rel="stylesheet" href="https://golosislama.com/css/style.css?v=2105231">
    <link rel="stylesheet" href="https://golosislama.com/css/media.css?v=2105231">

	<script type="text/javascript" src="https://code.jquery.com/jquery-2.2.4.min.js"></script>
    <script src="https://stackpath.bootstrapcdn.com/bootstrap/3.4.1/js/bootstrap.min.js" integrity="sha384-aJ21OjlMXNL5UyIl/XNwTMqvzeRMZH2w8c5cRVpzpU8Y5bApTppSuUkhZXN0VxHd" crossorigin="anonymous"></script>
	<script type="text/javascript" src="https://golosislama.com/js/bootstrap-switch.js"></script>
	<script type="text/javascript" src="https://golosislama.com/js/jquery.bxslider.js"></script>
	<script type="text/javascript" src="https://golosislama.com/js/jPaginator.js"></script>
	<script type="text/javascript" src="https://golosislama.com/js/jquery.main.js?v=2105231"></script>
	<script type="text/javascript" src="https://golosislama.com/js/gtrk.js?v=2105231"></script>

      <script>
      $(window).load(function(){
        $.getScript("https://vk.com/js/api/share.js?86");
        $.getScript("https://vk.com/js/api/openapi.js?161", function( data, textStatus, jqxhr ) {
          if(typeof VK != "undefined" && textStatus=='success'){
              VK.init({
                  apiId: 3911188,
                  onlyWidgets: true
              });
          }
        });

      });
    </script>

  
            <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=591317164263237&version=v9.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    
    
    <meta name='yandex-verification' content='76fb2f7d81cd84b3' />
    <link rel="canonical" href="https://golosislama.com/news.php?id=40544" />
        <meta property="og:url" content="https://golosislama.com/news.php?id=40544" />
        <meta property="og:title" content="Чеченский командир о войне в Украине" />
        <meta property="og:type" content="website" />
        <meta property="og:locale" content="ru_RU" />
        <link rel="image_src" href="https://golosislama.com/uploads/images/thumbs/gi/2022/03/d8c6d2c694e674e77fbb0b8585e71074.jpg" />
    <meta property="og:image" content="https://golosislama.com/uploads/images/thumbs/gi/2022/03/d8c6d2c694e674e77fbb0b8585e71074.jpg" />


    <meta name="google-site-verification" content="Q3m5kurkMqQdzaDmjA8FJnGeRRu2SDoi5pU3Na_MAz0"/>
<meta name='yandex-verification' content='7fe72ab204393a5f'/>

<meta name="ahrefs-site-verification" content="9ea00b318d9292d3bcd1b2060a1890c2d86ae8947ed8f588e3f5a66337771e38">


<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="manifest" href="/manifest.json">
<meta name="msapplication-TileColor" content="#ca0304">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
    <script>
        $(document).ready(function(){



            if(jQuery('body').width() > 767){
                !function(e,t,d,s,a,n,c){e[a]={},e[a].date=(new Date).getTime(),n=t.createElement(d),c=t.getElementsByTagName(d)[0],n.type="text/javascript",n.async=!0,n.src=s,c.parentNode.insertBefore(n,c)}(window,document,"script","https://golosislamacom.push.world/https.embed.js","pw"),pw.websiteId="2b0774429de29519c4cc0fd9c7a58cded3436b4948e8e88b51d39126c608ab5c";
            }

            if(readCookie("pagesViewed")==null)
                createCookie('pagesViewed', 1, 1);
            else
                createCookie('pagesViewed', readCookie("pagesViewed")+1, 1);

                    });
    </script>

</head>
<body>
     	<div id="wrapper">
		<header id="header">
			<div class="container">
				<div class="header-frame clearfix">
					<strong class="logo" onClick="window.location='https://golosislama.com'"><a href="https://golosislama.com">ГолосИслама.ru информационно-аналитический портал</a></strong>

                                            <a href="https://golosislama.com/page.php?id=8" class="btn btn-primary btn-donate btn-donate-mobile">Поддержать проект</a>
                    
					<a href="#" class="nav-opener"><i class="fa fa-bars"></i></a>
					<div class="head-info">
						<a href="https://golosislama.com/comments.php" class="link">
							<span class="text">Комментарии</span>
							<span class="num">125 678</span>
						</a>
						<a href="https://golosislama.com/profile.php" class="link">
							<span class="text">Пользователи</span>
							<span class="num">5 817</span>
						</a>
						<div class="search">
							<a class="opener" href="#">
                                <i class="fa fa-search"></i>
                            </a>
							<div class="drop">
								<form action="https://golosislama.com">
									<fieldset>
										<label class="input-holder">
											<input type="text" name="s" placeholder="что искать?" value=""/>
										</label>
										<button class="srch-btn"><i class="fa fa-search"></i></button>
									</fieldset>
								</form>
							</div>
						</div>
                        <div class="header-btn-group">
                            <a href="https://golosislama.com/page.php?id=8" class="btn btn-primary btn-donate">Поддержать проект</a>
                            <a href="https://golosislama.com/addnews.php" class="btn btn-warning btn-addnews">Добавить новость</a>
                        </div>
						<div class="user-tools">
							<a href="#" data-toggle="modal" data-target="#loginModal" class="opener">
                                <i class="fa fa-fw fa-sign-in"></i>                                                                </a>
						</div>
					</div>
				</div>
				<nav class="nav">
					<ul id="nav">
						
                        <li id="allnewsbutton" ><a href="https://golosislama.com/?all=1">Все новости</a></li>
                                                <li id="cat-0" ><a href="https://golosislama.com/?cat=1">Общество</a></li>
                                                <li id="cat-1" ><a href="https://golosislama.com/?cat=2">Политика</a></li>
                                                <li id="cat-2" ><a href="https://golosislama.com/?cat=3">Просвещение</a></li>
                                                <li id="cat-3" class="active" ><a href="https://golosislama.com/?cat=4">События</a></li>
                                                <li id="cat-4" ><a href="https://golosislama.com/?cat=11">Их нравы</a></li>
                                                <li id="cat-5" ><a href="https://golosislama.com/?cat=12">Экономика</a></li>
                                                <li id="cat-6" ><a href="https://golosislama.com/?cat=13">Среда обитания</a></li>
                                                <li id="cat-7" ><a href="https://golosislama.com/?cat=14">Спорт</a></li>
                                                <li id="cat-8" ><a href="https://golosislama.com/?cat=15">Обращения</a></li>
                        					</ul>
				</nav>
			</div>
		</header>
		<div id="main">

<!--
<div id="abusepanel">
Пожалуйста, укажите причину жалобы на комментарий пользователя и ваши контактные данные, по которым мы могли бы связаться с Вами для уточнения информации или уведомления о предпринятых действиях со стороны администрации сайта!
<input type="hidden" value="" id="abuseid" />
<textarea id="abusetext"></textarea>
<div id="buttons">
<a class="button red small" onClick="hidePanels()">Отмена</a> <a class="button green small" onClick="abuse($(this))">Отправить</a>
</div>
</div>
-->



<!--
<div class="container">
        <a target="_blank" href="https://t.me/joinchat/AAAAAEUQvcmgbmKChiBcbQ">
        <img style="margin-bottom:15px" class="img-responsive" src="/ad/islamist.png">
    </a>
</div>
-->


<div class="container">
 <div class="row">
        <div class="col-md-8">
                        <article class="article" itemscope itemtype="http://schema.org/Article">
                <meta itemprop="image" content="https://golosislama.com/uploads/images/thumbs/gi/2022/03/d8c6d2c694e674e77fbb0b8585e71074.jpg"/>
                
                <meta itemprop="interactionCount" content="UserPageVisits:701"/>

                                    <meta itemprop="interactionCount" content="UserComments:0"/>
                
            <meta itemprop="articleSection" content="События"/>


            <meta itemprop="datePublished" content="2022-03-24"/>

                <div class="article-head"><a href="https://golosislama.com/?cat=4" title="Все новости в категории События"><span class="label label-warning">События</span></a> <h1 itemprop="name">Чеченский командир о войне в Украине</h1></div>
                <div class="article-info clearfix">
                    <div class="info">
                        <span class="time"><i class="fa fa-clock-o"></i> 24 марта в 10:34</span>
                        <span class="user"><i class="fa fa-user"></i> <span class="gtrk" data-gtrk="https://golosislama.com/profile.php?id=3653">Новости Уммы</span></span>                        <span class="comments"><i class="fa fa-commenting-o"></i> 0</span>
                                                                    </div>


                    
                    <div class="source">Источник: <a href="https://www.kavkazr.com/a/ne-mestj-a-dolg-musuljmanina-lider-chechenskogo-bataljona-adam-osmaev-o-voyne-v-ukraine/31763310.html" target="_blank" title="перейти к источнику">kavkazr.com</a></div>
                </div>

                <div class="clearfix"></div>

                                <div itemprop="articleBody" id="articletext">

                    
                    <p style="text-align: center;"><img src="uploads/images/gi/2022/03/32564794749f9868bf30c5571534914a.jpg" /></p>
<p>Против вторгшихся российских войск на стороне украинской армии сейчас воюют два чеченских батальона. Лидер одного из них &ndash; Адам Осмаев. Батальон имени Джохара Дудаева он возглавил в 2015 году после того, как в боях за Дебальцево был убит первый командир &ndash; Иса Мунаев.</p>
<p>Осмаев, обвинявшийся в подготовке покушения на Владимира Путина, &ndash; выходец из влиятельного чеченского тейпа (рода). Его отец руководил нефтепромышленностью в республике, а дядя был председателем парламента Чечни и сенатором в Совфеде. Жена Осмаева &ndash; Амина Окуева &ndash; была&nbsp;<a class="wsw__a" data-gtrk="https://www.kavkazr.com/a/kto-ubil-aminu-okuevu/28826363.html" target="_blank" rel="noopener">убита&nbsp;</a>в ходе второго покушения на командира в 2017 году.</p>
<p><em>В интервью Кавказ.Реалии Адам Осмаев рассказал, почему он противостоит российским войскам и чем вторжение России в Украину похоже на чеченские войны.</em></p>
<p><strong>&ndash; Вы сейчас находитесь, как я понимаю, в Украине. Вы с отрядом?</strong></p>
<p>&ndash; Да, конечно.</p>
<p><strong>&ndash; А сколько вас?</strong></p>
<p>&ndash; Мы это не озвучиваем. Это чувствительная информация, и мы стараемся не разглашать ее.</p>
<p><strong>&ndash; Ваш отряд &ndash; это люди с боевым опытом? Это только чеченцы или есть люди других национальностей?</strong></p>
<p>&ndash; Изначально мы называемся международным миротворческим батальоном имени Джохара Дудаева. То есть среди нас &ndash; представители разных национальностей. Чеченцев вначале было даже не большинство, украинцев было больше, есть бойцы из Грузии, Азербайджана. Были и есть у нас и опытные бойцы, которые прошли чеченские войны, кто Афган прошел.</p>
<p><strong>&ndash; Что вы знаете про третий отряд, который формируется под Львовом?</strong></p>
<p>&ndash; Я деталями не располагаю, чтобы вам конкретно ответить. Знаю, что сейчас много людей сюда пытаются приехать по разным каналам, чтобы присоединиться к защите Украины.</p>
<p><strong>&ndash; Для вас чем важна эта война? Сейчас для вас это что-то из личной мести?</strong></p>
<p>&ndash; Для меня это никогда не было личным. Потеря, которую я понес, случилась в 2017 году, когда погибла моя супруга Амина. Мы вышли на этот путь еще в начале 2000-х годов, я уже более 20 лет на этом пути. Я потерял свою семью, она, так скажем, пророссийская. Они всегда были близки к власти. Я потерял связь с родными, родственниками.</p>
<p>И для меня это &ndash; не месть, это мой долг. Мой долг и как мусульманина, и как мужчины, и как просто человека. Защищать свою родину, когда оккупант напал. Пусть, у нас была молодая республика, государство. Россия даже подписывала договор с нами, по факту мы были независимы. Мы выполняли свой долг и все.</p>
<p><strong>&ndash; А что для вас то, что в Украине сегодня идет?</strong></p>
<p>&ndash; Это просто продолжение той войны. Эта та же самая армия, это те же самые военные преступники. Фронт, грубо говоря, переместился на 600 километров от Кавказа. Воюем мы с тем же врагом. И даже наш президент, Джохар Дудаев, так предсказывал: что будет война с Украиной. Мы знали, что это возможно, мы &ndash; естественные союзники с Украиной.</p>
<p>Многие из нас &ndash; граждане Украины, есть родившиеся здесь чеченцы. В Украине есть свобода, которой нет в России. В том числе и религиозная свобода, свобода слова, свобода мысли и прочее, и прочее. Само собой, это стоит того, чтобы помогать Украине. Но для нас это продолжение той войны, которая началась почти 30 лет назад.</p>
<p><strong>&ndash; Раз вы сейчас затронули чеченские войны, то скажите, Адам, вам сейчас действия России напоминают действия федеральных войск в Чечне?</strong></p>
<p>&ndash; Мы хорошо изучили и эту армию, и руководителя этой страны, поэтому для нас и тактика их, и то, что они делают, понятны. Для украинцев это, конечно, шок, что они бомбят мирные города. А мы все это пережили и не один раз. Мы знаем, что ждет оккупированные территории. Зачистки, пытки, казни внесудебные. Мы стараемся помочь, как можем, чтобы это не затянулось, чтобы избавиться от оккупации, чтобы минимизировать жертвы со стороны Украины. Мы думаем, что с помощью мирового сообщества сможем этого достичь. В Чечне мы не имели ни от кого помощи практически, потому вот так все затянулось и было очень кроваво.</p>
<p><strong>&ndash; Вы говорите, что для вас участие в этой войне &ndash; это долг мусульманина. Поясните, пожалуйста, как и почему для вас война в Украине важна именно как для мусульманина?</strong></p>
<p>&ndash; Для мусульман, которые здесь родились и живут, а это многие из тех, кто с нами сейчас, они защищают свой дом, свои семьи, свое имущество, свою свободу религиозную. Здесь они могут свободно исповедовать свою религию &ndash; в России нет такого. Мы знаем, что там не только мусульман, но и христиан некоторых нетрадиционных запрещают, некоторые книги запрещают. Классическую мусульманскую литературу. Имамов сажают и убивают.</p>
<p><strong>&ndash; Муфтий Чечни Салах Межиев называет эту войну джихадом, тем самым объясняя участие чеченцев со стороны России. Как вы к его словам отнеслись?</strong></p>
<p>&ndash; Это такие муфтии от КГБ, ничего нового нет в этом. Тот же Ахмат Кадыров, будучи муфтием, сначала призывал против России делать джихад, а потом уже за Россию выступал. Как у них все это в голове складывается? Против кого бы они ни были &ndash; у них всегда джихад. Эти люди продались. Ничего не поделаешь, в каждой стране есть такие продажные люди, паразиты, которые зарабатывают на жизнь, предавая свой народ, свою религию и даже все человеческое. Это с точки зрения любой религии и даже светского права &ndash; предательство своего государства. Однажды предавший предаст снова: они и Россию предадут, если им хорошую цену предложить.</p>
<p><strong>&ndash; Какой вам видится роль Рамзана Кадырова в этой войне?</strong></p>
<p>&ndash; Кадыров хочет перед Путиным выслужиться, стать его фаворитом. Он хочет послать людей, которые у него в подчинении, чтобы они выполняли какие-то задачи для Путина &ndash; вот и все, все очень просто.</p>
<p><strong>&ndash; Как вы отнеслись к его заявлениям, что он сам находился под Киевом, в Гостомеле?</strong></p>
<p>&ndash; Они постоянно снимают ролики, спрятавшись за русскими за 30&ndash;40 км от линии фронта. Мы не знаем уже, как до этих тиктокеров добраться, а Рамзан тоже один из них. Пиарится. Все знают, что они [кадыровцы] сидят далеко от линии фронта и грабят людей, кур воруют.</p>
<p><strong>&ndash; А зачем Кадырову этот пиар нужен?</strong></p>
<p>&ndash; Чтобы показать свою значимость перед Путиным, потому что это одно из силовых ведомств России и среди них идет конкуренция. За медали, за звания, за повышения и так далее. И каждый генерал хочет что-то первым захватить. Он хочет среди этих силовиков показать свою значимость, что он выполняет приказы главнокомандующего лучше других.</p>
<p><strong>&ndash; Как происходит сотрудничество вашего отряда с украинскими властями? Оно на чем основано?</strong></p>
<p>&ndash; Мы полностью подчиняемся верховному главнокомандующему, мы и других призываем встраиваться в вертикаль в военное время &ndash; это жизненная необходимость. Пока есть вертикаль и есть военное управление, необходимо выполнять задачи всем вместе. Естественно, мы координируем все наши действия с разными ведомствами. Пока она есть, эта вертикаль, ее надо беречь и укреплять, организовываться.</p>
<p><strong>&ndash; Ваш отряд в боевых действиях уже принимал участие?</strong></p>
<p>&ndash; Мы помогаем сейчас там, где есть наибольшая необходимость в нашей помощи.</p>
<p><strong>&ndash; То есть боевого контакта у вас еще не было?</strong></p>
<p>&ndash; Я же говорю: мы там, где мы необходимы. Максимально. Если будет необходимость, будем принимать участие и в боях.</p>
<p><strong>&ndash; По вашим ощущениям, отношение к чеченцам сейчас в Украине какое?</strong></p>
<p>&ndash; К сожалению, из-за антирекламы этих, так скажем, тиктокеров, отношение к чеченцам очень плохое в Украине. Мы пытаемся это исправить как-то, показать, что не только с той стороны есть чеченцы.</p>
<p><strong>&ndash; У вас насчет дальнейших событий, связанных с войной, какие прогнозы? Чем она завершится или как она продолжится? Какие у вас ощущения?</strong></p>
<p>&ndash; Я думаю, нас, к сожалению, ожидают еще очень ожесточенные бои. Их главная цель &ndash; Киев. Хотя у них сил пока не хватает, но они пытаются перегруппироваться. Как-то по-новому попытаются Киев взять. Сходу у них не получилось это, поэтому, думаю, нас ждут ожесточенные бои за Киев и за юг Украины.</p>
<p><strong>&ndash; У вас, Адам, живут родственники в Чечне, вы знаете о ситуации в Чечне. Какая она?</strong></p>
<p>&ndash; Я не на связи с родственниками в РФ и Чечне. Но я знаю, какая там ситуация, из других источников. Люди в общем симпатизируют украинцам. Население, я имею в виду. Да, там кадыровцы, которые участвуют, и их родственники, конечно, находятся на стороне России. Но и они видят, что это несправедливое дело и украинцы правы. Они это понимают и осознают.</p>
<p><strong>&ndash; Как вы думаете, вся эта история с войной, что, несомненно, сказывается на простых людях из-за тех же санкций, повлияет на уровень оппозиционности чеченцев?</strong></p>
<p>&ndash; Я уверен, что эта война закончится через определенные испытания. Закончится поражением России. И поражением России на Кавказе. Сознательным чеченцам придется наводить порядок уже в Чечне, когда российская власть развалится. Наводить порядок, налаживать связи с соседями. С Грузией, с Украиной. Как унитарному государству будет легче сохранить целостность. А Россия, как такая химера, после таких санкций и поражения в Украине, вряд ли сохранится. Много работы предстоит! Поэтому мы здесь налаживаем связи с Украиной, чтобы они помогли потом порядок навести на Кавказе.</p>                </div><!--articletext-->

                
                <div class="clearfix"></div>


                <footer class="article-footer">
                                            <div class="source">Автор: Кавказ.Реалии</div>
                                        <div class="clearfix">
                        <ul class="tag-list">
                            <li><a href="https://golosislama.com/?tag=adam-osmaev"><i class="fa fa-tag"></i> Адам Осмаев</a></li> <li><a href="https://golosislama.com/?tag=rossijskoukrainskaya-vojna"><i class="fa fa-tag"></i> российско-украинская война</a></li> <li><a href="https://golosislama.com/?tag=ichkerijcy"><i class="fa fa-tag"></i> ичкерийцы</a></li> <li><a href="https://golosislama.com/?tag=ichkeriya"><i class="fa fa-tag"></i> Ичкерия</a></li>                        </ul>
<!--
                        <ul class="share">
                            <li><img src="images/img16.png" width="" height="" ></li>
                            <li><img src="images/img17.png" width="" height="" ></li>
                            <li><img src="images/img18.png" width="" height="" ></li>
                            <li><img src="images/img19.png" width="" height="" ></li>
                        </ul>
-->
                    </div>
                    <div class="clearfix"></div>

                    <a class="btn btn-info btn-lg btn-telegram btn-block" target="_blank" href="https://t.me/joinchat/AAAAAEUQvcmgbmKChiBcbQ"><i class="fa fa-lg fa-telegram"></i> подписаться на канал</a>

                    <button class="btn btn-primary btn-lg btn-telegram btn-block" target="_blank" onClick="respondButtonClick()">Комментировать</button>

                    <div class="clearfix"></div>

                    <div class="social-likes">
                        <div class="fb-like" data-href="https://golosislama.com/news.php?id=40544" data-layout="button" data-width="400" data-action="recommend" data-size="large" data-show-faces="true" data-share="false"></div>

                        <a class="twitter-share-button" href="https://twitter.com/intent/tweet?text=%D0%A7%D0%B5%D1%87%D0%B5%D0%BD%D1%81%D0%BA%D0%B8%D0%B9+%D0%BA%D0%BE%D0%BC%D0%B0%D0%BD%D0%B4%D0%B8%D1%80+%D0%BE+%D0%B2%D0%BE%D0%B9%D0%BD%D0%B5+%D0%B2+%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B5&url=https%3A%2F%2Fgolosislama.com%2Fnews.php%3Fid%3D40544" data-size="large">Tweet</a>

                        <script>window.twttr = (function(d, s, id) {
                          var js, fjs = d.getElementsByTagName(s)[0],
                            t = window.twttr || {};
                          if (d.getElementById(id)) return t;
                          js = d.createElement(s);
                          js.id = id;
                          js.src = "https://platform.twitter.com/widgets.js";
                          fjs.parentNode.insertBefore(js, fjs);

                          t._e = [];
                          t.ready = function(f) {
                            t._e.push(f);
                          };

                          return t;
                        }(document, "script", "twitter-wjs"));</script>

                        <div class="social-likes-vk">
                            <div id="vk_like"></div>
                            <script type="text/javascript">
                                if(typeof(VK)!='undefined')
                                    VK.Widgets.Like("vk_like", {type: "button", verb: 1, height: 24,pageUrl: "https://golosislama.com/news.php?id=40544", page_id:40544});
                            </script>
                        </div>

<!--
                        <div class="social-likes-g">
                            <div class="g-plusone" data-href="https://golosislama.com/news.php?id=40544"></div>
                        </div>
-->
                    </div>
                </footer>
            </article>

<div id="namazvdom" class="namazvdom col-xs-12 text-center">
    <img class="hidden-sm hidden-md hidden-lg img-responsive" id="namazvdom-mobile" style="margin:0px auto 20px;cursor:pointer" src="/ad/namazvdom/mobile.jpg" srcset="/ad/namazvdom/mobile-2x.jpg 2x" border="0" width="300" height="500" orgWidth="300" orgHeight="500" usemap="#namazvdom-mobile-map" />
    <map name="namazvdom-mobile-map" id="ImageMapsCom-namazvdom-mobile-map">
        <area title="Приложение для iOS" onClick="gtrk('https://itunes.apple.com/us/app/namazvdom/id1081876482?mt=8')" shape="rect" coords="157,112,298,165" style="outline:none;" href="#namazvdom" />
        <area title="Приложение для Android" onClick="gtrk('https://play.google.com/store/apps/details?id=com.namazvdom&hl=ru')" shape="rect" coords="2,114,143,164" style="outline:none;" href="#namazvdom" />
        <area title="Намаз в дом: обучение намазу" onClick="gtrk('http://namazvdom.com')" shape="rect" coords="0,182,300,500" style="outline:none;" href="#namazvdom" />
        <area title="Намаз в дом: обучение намазу" onClick="gtrk('http://namazvdom.com/')" shape="rect" coords="23,7,279,103" style="outline:none;" href="#namazvdom" />
    </map>

    <img class="hidden-xs img-responsive" id="namazvdom-desktop" style="margin:0px auto 20px;cursor:pointer" src="/ad/namazvdom/desktop.jpg" srcset="/ad/namazvdom/desktop-2x.jpg 2x" border="0" width="600" height="325" orgWidth="600" orgHeight="325" usemap="#namazvdom-desktop-map" />
    <map name="namazvdom-desktop-map" id="ImageMapsCom-namazvdom-desktop-map">
        <area title="Приложение для iOS" onClick="gtrk('https://itunes.apple.com/us/app/namazvdom/id1081876482?mt=8')" shape="rect" coords="225,237,394,296" style="outline:none;" href="#namazvdom" />
        <area title="Приложение для Android" onClick="gtrk('https://play.google.com/store/apps/details?id=com.namazvdom&hl=ru')" shape="rect" coords="403,237,572,296" style="outline:none;" href="#namazvdom" />
        <area title="Намаз в дом: обучение намазу" onClick="gtrk('http://namazvdom.com/')" shape="poly" coords="17,14,593,13,594,230,220,229,217,325,9,322" style="outline:none;" href="#namazvdom" />
    </map>
</div>






            <div class="comments-wrap" id="comments-wrap">
                <div class="head clearfix">
                    <div class="h4">Комментарии <span>0</span></div>
                </div>
                <ul class="comments-list" id="commentlist">

                    <!-- comments: 0 -->
                </ul>


                                    <div class="clearfix">
                        <button id="respondbutton" class="btn btn-primary commentsRespondButton" onclick="respondButtonClick(this);">Комментировать</button>
                    </div>

                    <div class="row" id="respond" style="display:none">
                                                        <div class="well">
                                    <noindex>
                                        <p class="h4">Чтобы оставить комментарий, войдите с помощью социальной сети:<br/></p>
                                    <noindex>
                                    <div id="uLogin2" data-ulogin="display=panel;fields=first_name,last_name,photo;providers=vkontakte,facebook,odnoklassniki,google,yandex,mailru,twitter;hidden=other;redirect_uri=;callback=ulogincallback"></div>
                                    <noindex>
                                        <p class="h4 text-center">или <a onClick="$('#loginModal').modal()"><i class="fa fa-sign-in"></i> войти с паролем</a></p>
                                    </noindex>
                                </div>

                                                                                </div> <!--respond-->
                <div id="afterrespond"></div>

                            </div>





            <div id="withsometags-container"><script>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</script></div>                    </div>

        


    <div class="col-md-4">
        
        <div id="gi_rightbar"><script>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</script></div>    </div>



    
    </div>
</div>


</div><!-- #main -->


    <!-- AddToAny BEGIN -->
    <div class="a2a_kit a2a_kit_size_52 a2a_floating_style a2a_vertical_style hidden-xs  hidden-sm" style="left:0px;top:150px;">
        <a class="a2a_button_facebook"></a>
        <a class="a2a_button_vk"></a>
        <a class="a2a_button_twitter"></a>
        <a class="a2a_button_odnoklassniki"></a>
        <a class="a2a_dd"></a>
    </div>
    <div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style hidden-md hidden-lg" style="bottom:0px;right:0px;">
        <a class="a2a_button_facebook"></a>
        <a class="a2a_button_vk"></a>
        <a class="a2a_button_twitter"></a>
        <a class="a2a_button_odnoklassniki"></a>
        <a class="a2a_dd"></a>
    </div>
    <script>
        var a2a_config = a2a_config || {};
        a2a_config.locale = "ru";
        a2a_config.num_services = 14;
    //    a2a_config.color_main = "undefined";
        a2a_config.color_border = "222222";
        a2a_config.color_link_text = "ffffff";
    //    a2a_config.color_link_text_hover = "undefined";
        a2a_config.color_bg = "222222";
    //    a2a_config.color_arrow = "undefined";
    //    a2a_config.color_arrow_hover = "undefined";
        a2a_config.prioritize = ["mail_ru", "odnoklassniki",  "pinterest", "tumblr", "linkedin", "whatsapp", "skype", "telegram", "viber", "sms"];
        a2a_config.hide_embeds = 1;
        //a2a_config.linkurl = "https://golosislama.com";
    </script>
    <script async src="https://static.addtoany.com/menu/page.js"></script>
    <!-- AddToAny END -->

<footer id="footer">
    <div class="container">
        <ul class="footer-menu">
                            <li><a href="https://golosislama.com/page.php?id=1">О портале</a></li>
                            <li><a href="https://golosislama.com/page.php?id=3">Пользовательское соглашение</a></li>
                            <li><a href="https://golosislama.com/page.php?id=2">Правила размещения материалов</a></li>
                            <li><a href="https://golosislama.com/page.php?id=4">Правила комментирования</a></li>
                            <li><a href="https://golosislama.com/page.php?id=7">Рекламодателям</a></li>
                            <li><a href="https://golosislama.com/page.php?id=6">Контакты</a></li>
                    </ul>
        <div class="footer-text">
            &copy; 2011 - 2022 <a href="https://golosislama.com">ГолосИслама.RU</a> - Информационно-дискуссионный портал, материалы которого формируют пользователи, размещая интересные новости и публицистические материалы, обсуждая острые политические и социальные темы. Мировые новости, политические новости, события и происшествия, новости дня, общественные новости, новости Европы, Азии, Америки и конечно же новости всего исламского мира – всё это  ГолосИслама .RU!        </div>
    </div>
    </footer>

</div><!-- #wrapper -->






<div id="loginModal" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
                            <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal">&times;</button>
                    <div class="h4 modal-title">Войти на сайт</div>
                </div>
                <div class="modal-body"></div>
                    </div>
    </div>
</div>

    <div id="registerModal" class="modal fade" role="dialog">
        <div class="modal-dialog w340">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal">&times;</button>
                </div>
                <div class="modal-body"></div>
                <div class="modal-footer"></div>
            </div>
        </div>
    </div>


<div id="telegramModal" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal">&times;</button>
                <div class="h4 modal-title text-center">Хотите быть в курсе?</div>
            </div>
            <div class="modal-body">
                <p class="text-center">Подпишитесь на наш Telegram-канал!</p>
            </div>
            <div class="modal-footer">
                <a class="btn btn-info btn-block btn-xlg" href="https://t.me/joinchat/AAAAAEUQvcmgbmKChiBcbQ"><i class="fa fa-send"></i> Подписаться</a>
            </div>
        </div>
    </div>
</div>

    <div id="customPopup" class="customPopup alert alert-warning alert-dismissible" role="alert" style="display:none">
        <button type="button" class="close" data-dismiss="alert" aria-label="Close"><span aria-hidden="true">&times;</span></button>
        <div class="customPopup_title">
            Мы не справимся без вашей помощи        </div>
        <div class="customPopup_text">
            Единственный независимый политический сайт российских мусульман, освещающий события всей Уммы, больше не сможет работать без вашей поддержки. Пандемия, кризис, репрессии подорвали возможности тех, кто годами финансировал сайт и теперь заменить их можете только вы - каждый посильный для него вкладом. Дайте и дальше звучать «Голосу Ислама»!        </div>
        <div class="customPopup_btn text-center">
            <a class="btn btn-danger" href="/page.php?id=8">
                Donate            </a>
        </div>
    </div>




<!--<div id="scrollToTop"><a href="#top" id="toTopLink">&Delta; Наверх</a></div>-->


  

 <script type="text/javascript"><!--
document.write("<img src='//counter.yadro.ru/hit?t26.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число посетителей за"+
" сегодня' "+
"border='0' width='1' height='1' style='position:absolute;bottom:0;'>")
//--></script> 


 <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter15582997 = new Ya.Metrika({ id:15582997, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/15582997" style="position:absolute; left:-9999px;" alt=""/></div></noscript>

</body>
</html>
<!-- generated 1652s ago -->
