<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:og="http://ogp.me/ns#"
      xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="viewport" content="target-densitydpi=device-dpi, width=device-width, user-scalable=yes" />

    <link rel="manifest" href="https://golosislama.com/manifest.json">
	<meta name="mobile-web-app-capable" content="yes">
	<meta name="theme-color" content="#222222">
	<meta name="msapplication-navbutton-color" content="#222222">
	<meta name="apple-mobile-web-app-status-bar-style" content="#222222">


    <link rel="icon" href="https://golosislama.com/favicon.ico" />
	<link rel="icon" sizes="160x160" href="https://golosislama.com/images/fix-logo.png">
    <link rel="apple-touch-icon" href="https://golosislama.com/images/fix-logo.png">
    <link rel="apple-touch-startup-image" href="https://golosislama.com/images/fix-logo.png">

    <meta property="fb:app_id" content="591317164263237" />

    <meta name="keywords" content="новости,ислам,мусульмане" />
    <meta name="description" content="Дания сталкивается с растущей критикой за принятое в прошлом году решение об отмене вида на жительство для сирийских беженцев, ссылаясь на &laquo;безопасную&raquo; ситуацию вокруг Дамаска, но страна остается на своей позиции.
Жесткая позиция Дании - новый признак того, что в стране действует одна и..." />
    <meta name="robots" content="index,follow" />

    <link rel="alternate" type="application/rss+xml" href="https://golosislama.com/rss.xml" title="ГолосИслама.RU" />

    <title>Дания планирует изгнать всех сирийских беженцев, потому что в Сирии "безопасно" - ГолосИслама.RU</title>

	<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
    <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/3.4.1/css/bootstrap.min.css" integrity="sha384-HSMxcRTRxnN+Bdg0JdbxYKrThecOKuH5zCYotlSAcp1+c8xmyTe9GYg1l9a69psu" crossorigin="anonymous">

    <link rel="stylesheet" href="https://golosislama.com/css/style.css?v=2102020">
    <link rel="stylesheet" href="https://golosislama.com/css/media.css?v=2102020">

	<script type="text/javascript" src="https://code.jquery.com/jquery-2.2.4.min.js"></script>
    <script src="https://stackpath.bootstrapcdn.com/bootstrap/3.4.1/js/bootstrap.min.js" integrity="sha384-aJ21OjlMXNL5UyIl/XNwTMqvzeRMZH2w8c5cRVpzpU8Y5bApTppSuUkhZXN0VxHd" crossorigin="anonymous"></script>
	<script type="text/javascript" src="https://golosislama.com/js/bootstrap-switch.js"></script>
	<script type="text/javascript" src="https://golosislama.com/js/jquery.bxslider.js"></script>
	<script type="text/javascript" src="https://golosislama.com/js/jPaginator.js"></script>
	<script type="text/javascript" src="https://golosislama.com/js/jquery.main.js?v=2102020"></script>
	<script type="text/javascript" src="https://golosislama.com/js/gtrk.js?v=2102020"></script>

      <script>
      $(window).load(function(){
        $.getScript("https://vk.com/js/api/share.js?86");
        $.getScript("https://vk.com/js/api/openapi.js?161", function( data, textStatus, jqxhr ) {
          if(typeof VK != "undefined" && textStatus=='success'){
              VK.init({
                  apiId: 3911188,
                  onlyWidgets: true
              });
          }
        });

      });
    </script>

  
            <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=591317164263237&version=v9.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    
    
        <script src='https://www.google.com/recaptcha/api.js'></script>
        <script src="//ulogin.ru/js/ulogin.js"></script>

    
    <meta name='yandex-verification' content='76fb2f7d81cd84b3' />
    <link rel="canonical" href="https://golosislama.com/news.php?id=39713" />
        <meta property="og:url" content="https://golosislama.com/news.php?id=39713" />
        <meta property="og:title" content="Дания планирует изгнать всех сирийских беженцев, потому что в Сирии 'безопасно'" />
        <meta property="og:type" content="website" />
        <meta property="og:locale" content="ru_RU" />
        <link rel="image_src" href="https://golosislama.com/uploads/images/thumbs/gi/2021/04/77553d7d4fba40fa32c7bf968a805e6d.jpg" />
    <meta property="og:image" content="https://golosislama.com/uploads/images/thumbs/gi/2021/04/77553d7d4fba40fa32c7bf968a805e6d.jpg" />


    <meta name="google-site-verification" content="Q3m5kurkMqQdzaDmjA8FJnGeRRu2SDoi5pU3Na_MAz0"/>
<meta name='yandex-verification' content='7fe72ab204393a5f'/>

<meta name="ahrefs-site-verification" content="9ea00b318d9292d3bcd1b2060a1890c2d86ae8947ed8f588e3f5a66337771e38">


<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="manifest" href="/manifest.json">
<meta name="msapplication-TileColor" content="#ca0304">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
    <script>
        $(document).ready(function(){



            if(jQuery('body').width() > 767){
                !function(e,t,d,s,a,n,c){e[a]={},e[a].date=(new Date).getTime(),n=t.createElement(d),c=t.getElementsByTagName(d)[0],n.type="text/javascript",n.async=!0,n.src=s,c.parentNode.insertBefore(n,c)}(window,document,"script","https://golosislamacom.push.world/https.embed.js","pw"),pw.websiteId="2b0774429de29519c4cc0fd9c7a58cded3436b4948e8e88b51d39126c608ab5c";
            }

            if(readCookie("pagesViewed")==null)
                createCookie('pagesViewed', 1, 1);
            else
                createCookie('pagesViewed', readCookie("pagesViewed")+1, 1);

                    });
    </script>

</head>
<body>
     	<div id="wrapper">
		<header id="header">
			<div class="container">
				<div class="header-frame clearfix">
					<strong class="logo" onClick="window.location='https://golosislama.com'"><a href="https://golosislama.com">ГолосИслама.ru информационно-аналитический портал</a></strong>

                                            <a href="https://golosislama.com/page.php?id=8" class="btn btn-primary btn-donate btn-donate-mobile">Поддержать проект</a>
                    
					<a href="#" class="nav-opener"><i class="fa fa-bars"></i></a>
					<div class="head-info">
						<a href="https://golosislama.com/comments.php" class="link">
							<span class="text">Комментарии</span>
							<span class="num">125 439</span>
						</a>
						<a href="https://golosislama.com/profile.php" class="link">
							<span class="text">Пользователи</span>
							<span class="num">5 567</span>
						</a>
						<div class="search">
							<a class="opener" href="#">
                                <i class="fa fa-search"></i>
                            </a>
							<div class="drop">
								<form action="https://golosislama.com">
									<fieldset>
										<label class="input-holder">
											<input type="text" name="s" placeholder="что искать?" value=""/>
										</label>
										<button class="srch-btn"><i class="fa fa-search"></i></button>
									</fieldset>
								</form>
							</div>
						</div>
                        <div class="header-btn-group">
                            <a href="https://golosislama.com/page.php?id=8" class="btn btn-primary btn-donate">Поддержать проект</a>
                            <a href="https://golosislama.com/addnews.php" class="btn btn-warning btn-addnews">Добавить новость</a>
                        </div>
						<div class="user-tools">
							<a href="#" data-toggle="modal" data-target="#loginModal" class="opener">
                                <i class="fa fa-fw fa-sign-in"></i>                                                                </a>
						</div>
					</div>
				</div>
				<nav class="nav">
					<ul id="nav">
						
                        <li id="allnewsbutton" ><a href="https://golosislama.com/?all=1">Все новости</a></li>
                                                <li id="cat-0" ><a href="https://golosislama.com/?cat=1">Общество</a></li>
                                                <li id="cat-1" ><a href="https://golosislama.com/?cat=2">Политика</a></li>
                                                <li id="cat-2" ><a href="https://golosislama.com/?cat=3">Просвещение</a></li>
                                                <li id="cat-3" class="active" ><a href="https://golosislama.com/?cat=4">События</a></li>
                                                <li id="cat-4" ><a href="https://golosislama.com/?cat=11">Их нравы</a></li>
                                                <li id="cat-5" ><a href="https://golosislama.com/?cat=12">Экономика</a></li>
                                                <li id="cat-6" ><a href="https://golosislama.com/?cat=13">Среда обитания</a></li>
                                                <li id="cat-7" ><a href="https://golosislama.com/?cat=14">Спорт</a></li>
                                                <li id="cat-8" ><a href="https://golosislama.com/?cat=15">Обращения</a></li>
                        					</ul>
				</nav>
			</div>
		</header>
		<div id="main">

<!--
<div id="abusepanel">
Пожалуйста, укажите причину жалобы на комментарий пользователя и ваши контактные данные, по которым мы могли бы связаться с Вами для уточнения информации или уведомления о предпринятых действиях со стороны администрации сайта!
<input type="hidden" value="" id="abuseid" />
<textarea id="abusetext"></textarea>
<div id="buttons">
<a class="button red small" onClick="hidePanels()">Отмена</a> <a class="button green small" onClick="abuse($(this))">Отправить</a>
</div>
</div>
-->



<!--
<div class="container">
        <a target="_blank" href="https://t.me/joinchat/AAAAAEUQvcmgbmKChiBcbQ">
        <img style="margin-bottom:15px" class="img-responsive" src="/ad/islamist.png">
    </a>
</div>
-->


<div class="container">
 <div class="row">
        <div class="col-md-8">
                        <article class="article" itemscope itemtype="http://schema.org/Article">
                <meta itemprop="image" content="https://golosislama.com/uploads/images/thumbs/gi/2021/04/77553d7d4fba40fa32c7bf968a805e6d.jpg"/>
                
                <meta itemprop="interactionCount" content="UserPageVisits:767"/>

                                    <meta itemprop="interactionCount" content="UserComments:0"/>
                
            <meta itemprop="articleSection" content="События"/>


            <meta itemprop="datePublished" content="2021-04-16"/>

                <div class="article-head"><a href="https://golosislama.com/?cat=4" title="Все новости в категории События"><span class="label label-warning">События</span></a> <h1 itemprop="name">Дания планирует изгнать всех сирийских беженцев, потому что в Сирии &quot;безопасно&quot;</h1></div>
                <div class="article-info clearfix">
                    <div class="info">
                        <span class="time"><i class="fa fa-clock-o"></i> 16 апреля в 13:00</span>
                        <span class="user"><i class="fa fa-user"></i> <span class="gtrk" data-gtrk="https://golosislama.com/profile.php?id=6099">Якуб Хаджич</span></span>                        <span class="comments"><i class="fa fa-commenting-o"></i> 0</span>
                                                                    </div>


                    
                    
                </div>

                <div class="clearfix"></div>

                                <div itemprop="articleBody" id="articletext">

                    
                    <p><img style="display: block; margin-left: auto; margin-right: auto;" src="uploads/images/gi/2021/04/ba43b9584a5b2657515678dd5c7033e2.jpg" /></p>
<p>Дания сталкивается с растущей критикой за принятое в прошлом году решение об отмене вида на жительство для сирийских беженцев, ссылаясь на &laquo;безопасную&raquo; ситуацию вокруг Дамаска, но страна остается на своей позиции.</p>
<p>Жесткая позиция Дании - новый признак того, что в стране действует одна из самых ограничительных миграционных политик в Европе.</p>
<p>&laquo;Ни одна другая страна в Европе не приняла такой политики&raquo;, - сказал AFP Нильс-Эрик Хансен, юрист, специализирующийся на вопросах миграции.</p>
<p>На последних выборах в 2019 году социал-демократы во главе с Метте Фредериксен заняли ограничительную линию в отношении иммиграции и сумели перехватить власть у консервативного правительства, поддерживаемого крайне правой Датской народной партией.</p>
<p>Изначально эта политика встречала широкое безразличие, но все изменилось в апреле, когда одна из клиенток Хансен, девушка, собирающаяся закончить среднюю школу, выступила в защиту своего дела по датскому телевидению.</p>
<p>Говоря бегло на датском, 19-летняя Айя Абу-Дахер тронула зрителей, когда она едва сдерживая слезы, спрашивала, что она &laquo;сделала не так&raquo;.</p>
<p>&laquo;Отличница&raquo;, по словам директора ее средней школы в Нюборге, ведет кампанию за то, чтобы ее семье разрешили остаться.</p>
<p>Сирийской девушке недавно сообщили, что ее вид на жительство, срок действия которого истек в конце января, продлеваться не будет.</p>
<p>Помимо нее, у 189 сирийцев уже отозвали вид на жительство с лета 2020 года после того, как Копенгаген решил пересмотреть дела около 500 сирийцев из Дамаска, находящегося под контролем режима Башара Асада.</p>
<p>Отзыв был сделан на том основании, что &laquo;нынешняя ситуация в Дамаске больше не оправдывает выдачу вида на жительство или продление вида на жительство&raquo;.</p>
<p>Некоторые из отклоненных заявителей, которым изначально было предоставлено только временное разрешение, были помещены в следственный изолятор.</p>
<p>&laquo;Находясь в центре для возвращения, вы не можете ни работать, ни учиться, и вы получаете еду три раза в день. По сути, они держат вас там до тех пор, пока вы не подпишете бумагу о том, что добровольно вернетесь в Сирию&raquo;, - сказал Хансен AFP.</p>
<p>В соответствии с датским иммиграционным законодательством разрешения на временное проживание выдаются без даты окончания в случаях &laquo;особо серьезной ситуации в стране происхождения, характеризующейся произвольным насилием и нападениями на гражданское население&raquo;, но могут быть аннулированы, если считается, что условия улучшились.</p>
<p>По данным Статистического управления Дании, в настоящее время в Дании проживает около 35 500 сирийцев, более половины из которых прибыли в 2015 году.</p>
<p>Не так давно Управление Верховного комиссара ООН по делам беженцев (УВКБ ООН) заявило, что обеспокоено решением Дании, даже несмотря на то, что депортации в настоящее время приостановлены из-за отсутствия сотрудничества между Данией и Дамаском после нескольких лет гражданской войны.</p>
<p>УВКБ ООН заявило, что &laquo;не считает недавнее улучшение безопасности в некоторых частях Сирии достаточно фундаментальным, стабильным или долговременным, чтобы оправдать прекращение международной защиты для любой группы беженцев&raquo;.</p>
<p>Правозащитная группа Amnesty International также осудила &laquo;тревожное развитие событий&raquo;.</p>
<p>&laquo;Дания продолжает посылать сигналы о том, что они не хотят видеть в стране лиц, ищущих убежища, и пугает тех, кто находится здесь, чтобы они возвращались в свои страны, даже если они небезопасны&raquo;, - сказала Лиза Блинкенберг, старший советник Amnesty в Дании. AFP.</p>
<p>&laquo;Дания - не только худшее место в Европе, но и демонстрирует отсутствие солидарности с другими европейскими странами, отказываясь взять на себя часть бремени&raquo;, - сказал Хансен.</p>
<p>Но, несмотря на критику даже изнутри парламента, правительство продолжает стоять на своем.</p>
<p>&laquo;Политика правительства работает, и я не отступлюсь, этого не произойдет&raquo;, - сказал министр иммиграции Социал-демократической партии Маттиас Тесфайе после того, как просьба Айи Абу-Дахер была передана в эфир.</p>
<p>&laquo;Дания была открытой и честной с первого дня. Мы ясно дали понять сирийским беженцам, что их вид на жительство является временным и что разрешение может быть аннулировано, если потребность в защите отпадет&raquo;, - сказал Тесфайе AFP в пятницу.</p>
<p>В скандинавской стране заявлена ​​цель &laquo;ноль лиц, ищущих убежища&raquo;, а также предлагаются специальные гранты на выплаты для добровольных репатриантов. В 2020 году эти выплаты приняли 137 сирийцев.</p>                </div><!--articletext-->

                
                <div class="clearfix"></div>


                <footer class="article-footer">
                                            <div class="source">Автор: Якуб Хаджич</div>
                                        <div class="clearfix">
                        <ul class="tag-list">
                            <li><a href="https://golosislama.com/?tag=siriya"><i class="fa fa-tag"></i> Сирия</a></li> <li><a href="https://golosislama.com/?tag=sirijskie-bezhency"><i class="fa fa-tag"></i> сирийские беженцы</a></li> <li><a href="https://golosislama.com/?tag=daniya"><i class="fa fa-tag"></i> Дания</a></li>                        </ul>
<!--
                        <ul class="share">
                            <li><img src="images/img16.png" width="" height="" ></li>
                            <li><img src="images/img17.png" width="" height="" ></li>
                            <li><img src="images/img18.png" width="" height="" ></li>
                            <li><img src="images/img19.png" width="" height="" ></li>
                        </ul>
-->
                    </div>
                    <div class="clearfix"></div>

                    <a class="btn btn-info btn-lg btn-telegram btn-block" target="_blank" href="https://t.me/joinchat/AAAAAEUQvcmgbmKChiBcbQ"><i class="fa fa-lg fa-telegram"></i> подписаться на канал</a>

                    <button class="btn btn-primary btn-lg btn-telegram btn-block" target="_blank" onClick="respondButtonClick()">Комментировать</button>

                    <div class="clearfix"></div>

                    <div class="social-likes">
                        <div class="fb-like" data-href="https://golosislama.com/news.php?id=39713" data-layout="button" data-width="400" data-action="recommend" data-size="large" data-show-faces="true" data-share="false"></div>

                        <a class="twitter-share-button" href="https://twitter.com/intent/tweet?text=%D0%94%D0%B0%D0%BD%D0%B8%D1%8F+%D0%BF%D0%BB%D0%B0%D0%BD%D0%B8%D1%80%D1%83%D0%B5%D1%82+%D0%B8%D0%B7%D0%B3%D0%BD%D0%B0%D1%82%D1%8C+%D0%B2%D1%81%D0%B5%D1%85+%D1%81%D0%B8%D1%80%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D1%85+%D0%B1%D0%B5%D0%B6%D0%B5%D0%BD%D1%86%D0%B5%D0%B2%2C+%D0%BF%D0%BE%D1%82%D0%BE%D0%BC%D1%83+%D1%87%D1%82%D0%BE+%D0%B2+%D0%A1%D0%B8%D1%80%D0%B8%D0%B8+%26quot%3B%D0%B1%D0%B5%D0%B7%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D0%BE%26quot%3B&url=https%3A%2F%2Fgolosislama.com%2Fnews.php%3Fid%3D39713" data-size="large">Tweet</a>

                        <script>window.twttr = (function(d, s, id) {
                          var js, fjs = d.getElementsByTagName(s)[0],
                            t = window.twttr || {};
                          if (d.getElementById(id)) return t;
                          js = d.createElement(s);
                          js.id = id;
                          js.src = "https://platform.twitter.com/widgets.js";
                          fjs.parentNode.insertBefore(js, fjs);

                          t._e = [];
                          t.ready = function(f) {
                            t._e.push(f);
                          };

                          return t;
                        }(document, "script", "twitter-wjs"));</script>

                        <div class="social-likes-vk">
                            <div id="vk_like"></div>
                            <script type="text/javascript">
                                if(typeof(VK)!='undefined')
                                    VK.Widgets.Like("vk_like", {type: "button", verb: 1, height: 24,pageUrl: "https://golosislama.com/news.php?id=39713", page_id:39713});
                            </script>
                        </div>

<!--
                        <div class="social-likes-g">
                            <div class="g-plusone" data-href="https://golosislama.com/news.php?id=39713"></div>
                        </div>
-->
                    </div>
                </footer>
            </article>

<div id="namazvdom" class="namazvdom col-xs-12 text-center">
    <img class="hidden-sm hidden-md hidden-lg img-responsive" id="namazvdom-mobile" style="margin:0px auto 20px;cursor:pointer" src="/ad/namazvdom/mobile.jpg" srcset="/ad/namazvdom/mobile-2x.jpg 2x" border="0" width="300" height="500" orgWidth="300" orgHeight="500" usemap="#namazvdom-mobile-map" />
    <map name="namazvdom-mobile-map" id="ImageMapsCom-namazvdom-mobile-map">
        <area title="Приложение для iOS" onClick="gtrk('https://itunes.apple.com/us/app/namazvdom/id1081876482?mt=8')" shape="rect" coords="157,112,298,165" style="outline:none;" href="#namazvdom" />
        <area title="Приложение для Android" onClick="gtrk('https://play.google.com/store/apps/details?id=com.namazvdom&hl=ru')" shape="rect" coords="2,114,143,164" style="outline:none;" href="#namazvdom" />
        <area title="Намаз в дом: обучение намазу" onClick="gtrk('http://namazvdom.com')" shape="rect" coords="0,182,300,500" style="outline:none;" href="#namazvdom" />
        <area title="Намаз в дом: обучение намазу" onClick="gtrk('http://namazvdom.com/')" shape="rect" coords="23,7,279,103" style="outline:none;" href="#namazvdom" />
    </map>

    <img class="hidden-xs img-responsive" id="namazvdom-desktop" style="margin:0px auto 20px;cursor:pointer" src="/ad/namazvdom/desktop.jpg" srcset="/ad/namazvdom/desktop-2x.jpg 2x" border="0" width="600" height="325" orgWidth="600" orgHeight="325" usemap="#namazvdom-desktop-map" />
    <map name="namazvdom-desktop-map" id="ImageMapsCom-namazvdom-desktop-map">
        <area title="Приложение для iOS" onClick="gtrk('https://itunes.apple.com/us/app/namazvdom/id1081876482?mt=8')" shape="rect" coords="225,237,394,296" style="outline:none;" href="#namazvdom" />
        <area title="Приложение для Android" onClick="gtrk('https://play.google.com/store/apps/details?id=com.namazvdom&hl=ru')" shape="rect" coords="403,237,572,296" style="outline:none;" href="#namazvdom" />
        <area title="Намаз в дом: обучение намазу" onClick="gtrk('http://namazvdom.com/')" shape="poly" coords="17,14,593,13,594,230,220,229,217,325,9,322" style="outline:none;" href="#namazvdom" />
    </map>
</div>






            <div class="comments-wrap" id="comments-wrap">
                <div class="head clearfix">
                    <div class="h4">Комментарии <span>0</span></div>
                </div>
                <ul class="comments-list" id="commentlist">

                    <!-- comments: 0 -->
                </ul>


                                    <div class="clearfix">
                        <button id="respondbutton" class="btn btn-primary commentsRespondButton" onclick="respondButtonClick(this);">Комментировать</button>
                    </div>

                    <div class="row" id="respond" style="display:none">
                                                        <div class="well">
                                    <noindex>
                                        <p class="h4">Чтобы оставить комментарий, войдите с помощью социальной сети:<br/></p>
                                    <noindex>
                                    <div id="uLogin2" data-ulogin="display=panel;fields=first_name,last_name,photo;providers=vkontakte,facebook,odnoklassniki,google,yandex,mailru,twitter;hidden=other;redirect_uri=;callback=ulogincallback"></div>
                                    <noindex>
                                        <p class="h4 text-center">или <a onClick="$('#loginModal').modal()"><i class="fa fa-sign-in"></i> войти с паролем</a></p>
                                    </noindex>
                                </div>

                                                                                </div> <!--respond-->
                <div id="afterrespond"></div>

                            </div>





            <div id="withsometags-container"><script>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</script></div>                    </div>

        


    <div class="col-md-4">
        
        <div id="gi_rightbar"><script>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</script></div>    </div>



    
    </div>
</div>


</div><!-- #main -->


    <!-- AddToAny BEGIN -->
    <div class="a2a_kit a2a_kit_size_52 a2a_floating_style a2a_vertical_style hidden-xs  hidden-sm" style="left:0px;top:150px;">
        <a class="a2a_button_facebook"></a>
        <a class="a2a_button_vk"></a>
        <a class="a2a_button_twitter"></a>
        <a class="a2a_button_odnoklassniki"></a>
        <a class="a2a_dd"></a>
    </div>
    <div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style hidden-md hidden-lg" style="bottom:0px;right:0px;">
        <a class="a2a_button_facebook"></a>
        <a class="a2a_button_vk"></a>
        <a class="a2a_button_twitter"></a>
        <a class="a2a_button_odnoklassniki"></a>
        <a class="a2a_dd"></a>
    </div>
    <script>
        var a2a_config = a2a_config || {};
        a2a_config.locale = "ru";
        a2a_config.num_services = 14;
    //    a2a_config.color_main = "undefined";
        a2a_config.color_border = "222222";
        a2a_config.color_link_text = "ffffff";
    //    a2a_config.color_link_text_hover = "undefined";
        a2a_config.color_bg = "222222";
    //    a2a_config.color_arrow = "undefined";
    //    a2a_config.color_arrow_hover = "undefined";
        a2a_config.prioritize = ["mail_ru", "odnoklassniki",  "pinterest", "tumblr", "linkedin", "whatsapp", "skype", "telegram", "viber", "sms"];
        a2a_config.hide_embeds = 1;
        //a2a_config.linkurl = "https://golosislama.com";
    </script>
    <script async src="https://static.addtoany.com/menu/page.js"></script>
    <!-- AddToAny END -->

<footer id="footer">
    <div class="container">
        <ul class="footer-menu">
                            <li><a href="https://golosislama.com/page.php?id=1">О портале</a></li>
                            <li><a href="https://golosislama.com/page.php?id=3">Пользовательское соглашение</a></li>
                            <li><a href="https://golosislama.com/page.php?id=2">Правила размещения материалов</a></li>
                            <li><a href="https://golosislama.com/page.php?id=4">Правила комментирования</a></li>
                            <li><a href="https://golosislama.com/page.php?id=7">Рекламодателям</a></li>
                            <li><a href="https://golosislama.com/page.php?id=6">Контакты</a></li>
                    </ul>
        <div class="footer-text">
            &copy; 2011 - 2021 <a href="https://golosislama.com">ГолосИслама.RU</a> - Информационно-дискуссионный портал, материалы которого формируют пользователи, размещая интересные новости и публицистические материалы, обсуждая острые политические и социальные темы. Мировые новости, политические новости, события и происшествия, новости дня, общественные новости, новости Европы, Азии, Америки и конечно же новости всего исламского мира – всё это  ГолосИслама .RU!        </div>
    </div>
    </footer>

</div><!-- #wrapper -->






<div id="loginModal" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
                            <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal">&times;</button>
                    <div class="h4 modal-title">Войти на сайт</div>
                </div>
                <div class="modal-body"></div>
                    </div>
    </div>
</div>

    <div id="registerModal" class="modal fade" role="dialog">
        <div class="modal-dialog w340">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal">&times;</button>
                </div>
                <div class="modal-body"></div>
                <div class="modal-footer"></div>
            </div>
        </div>
    </div>


<div id="telegramModal" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal">&times;</button>
                <div class="h4 modal-title text-center">Хотите быть в курсе?</div>
            </div>
            <div class="modal-body">
                <p class="text-center">Подпишитесь на наш Telegram-канал!</p>
            </div>
            <div class="modal-footer">
                <a class="btn btn-info btn-block btn-xlg" href="https://t.me/joinchat/AAAAAEUQvcmgbmKChiBcbQ"><i class="fa fa-send"></i> Подписаться</a>
            </div>
        </div>
    </div>
</div>

    <div id="customPopup" class="customPopup alert alert-warning alert-dismissible" role="alert" style="display:none">
        <button type="button" class="close" data-dismiss="alert" aria-label="Close"><span aria-hidden="true">&times;</span></button>
        <div class="customPopup_title">
            Мы не справимся без вашей помощи        </div>
        <div class="customPopup_text">
            Единственный независимый политический сайт российских мусульман, освещающий события всей Уммы, больше не сможет работать без вашей поддержки. Пандемия, кризис, репрессии подорвали возможности тех, кто годами финансировал сайт и теперь заменить их можете только вы - каждый посильный для него вкладом. Дайте и дальше звучать «Голосу Ислама»!        </div>
        <div class="customPopup_btn text-center">
            <a class="btn btn-danger" href="/page.php?id=8">
                Donate            </a>
        </div>
    </div>




<!--<div id="scrollToTop"><a href="#top" id="toTopLink">&Delta; Наверх</a></div>-->


  

 <script type="text/javascript"><!--
document.write("<img src='//counter.yadro.ru/hit?t26.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число посетителей за"+
" сегодня' "+
"border='0' width='1' height='1' style='position:absolute;bottom:0;'>")
//--></script> 


 <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter15582997 = new Ya.Metrika({ id:15582997, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/15582997" style="position:absolute; left:-9999px;" alt=""/></div></noscript>

</body>
</html>
<!-- generated 3582s ago -->
