<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:og="http://ogp.me/ns#"
      xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="viewport" content="target-densitydpi=device-dpi, width=device-width, user-scalable=yes" />
    
    <link rel="manifest" href="https://golosislama.com/manifest.json">
	<meta name="mobile-web-app-capable" content="yes">
	<meta name="theme-color" content="#222222">
	<meta name="msapplication-navbutton-color" content="#222222">
	<meta name="apple-mobile-web-app-status-bar-style" content="#222222">
    
    
    <link rel="icon" href="https://golosislama.com/favicon.ico" />
	<link rel="icon" sizes="160x160" href="https://golosislama.com/images/fix-logo.png">
    <link rel="apple-touch-icon" href="https://golosislama.com/images/fix-logo.png">
    <link rel="apple-touch-startup-image" href="https://golosislama.com/images/fix-logo.png">
    
    <meta property="fb:app_id" content="591317164263237" />
<!--    <meta property="fb:admins" content="mahdiabuamir" />-->
	
    
    <meta name="keywords" content="новости,ислам,мусульмане" />
    <meta name="description" content="Слева направо: Ислам Магомедов, Пахрудин Махаев, Гашим Узданов, Шамиль Джамалутдинов из Каспийска, Шамиль Джамалутдинов из Хасавюрта, Госен Госенов, Камиль Джамалутдинов, Клыч Клычев Осенью 2016 года в Дагестане в течение одной недели пропали восемь местных жителей, некоторых из них вооруженные..." />
    <meta name="robots" content="index,follow" />

    <link rel="alternate" type="application/rss+xml" href="https://golosislama.com/rss.xml" title="ГолосИслама.RU" />

    <title>Восемь приятелей, которых силовики похитили, пытали, убили а тела сожгли - ГолосИслама.RU</title>
    
	<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css" integrity="sha384-BVYiiSIFeK1dGmJRAkycuHAHRg32OmUcww7on3RYdg4Va+PmSTsz/K68vbdEjh4u" crossorigin="anonymous">
    
    <link rel="stylesheet" href="https://golosislama.com/css/style.css?v=1905158">
    <link rel="stylesheet" href="https://golosislama.com/css/media.css?v=1905158">
    
	<script type="text/javascript" src="https://code.jquery.com/jquery-2.2.4.min.js"></script>
    <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js" integrity="sha384-Tc5IQib027qvyjSMfHjOMaLkfuWVxZxUPnCJA7l2mCWNIpG9mGCD8wGNIcPD7Txa" crossorigin="anonymous"></script>
	<script type="text/javascript" src="https://golosislama.com/js/bootstrap-switch.js"></script>
	<script type="text/javascript" src="https://golosislama.com/js/jquery.bxslider.js"></script>
	<script type="text/javascript" src="https://golosislama.com/js/jPaginator.js"></script>
<!--	<script type="text/javascript" src="https://golosislama.com/js/fileinput.js"></script>-->
<!--	<script type="text/javascript" src="https://golosislama.com/js/bootstrap-datepicker.min.js"></script>-->
	<script type="text/javascript" src="https://golosislama.com/js/jquery.main.js?v=1905158"></script>
	<script type="text/javascript" src="https://golosislama.com/js/gtrk.js?v=1905158"></script>
	<!--[if lte IE 8]><script type="text/javascript" src="js/ie.js"></script><![endif]-->
    
            <script type="text/javascript" src="//vk.com/js/api/openapi.js?101"></script>
        <script type="text/javascript" src="//vk.com/js/api/share.js?86" charset="utf-8"></script>
        <script type="text/javascript">VK.init({apiId: 3911188, onlyWidgets: true});</script>
    
            <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=591317164263237&version=v2.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
        
        
        <script src='https://www.google.com/recaptcha/api.js'></script>
        <script src="//ulogin.ru/js/ulogin.js"></script>

    
    <meta name='yandex-verification' content='76fb2f7d81cd84b3' />
    <link rel="canonical" href="https://golosislama.com/news.php?id=36458" />
    <meta property="og:url" content="https://golosislama.com/news.php?id=36458" />
    <meta property="og:title" content="Восемь приятелей, которых силовики похитили, пытали, убили а тела сожгли" />
    <meta property="og:type" content="website" />
    <meta property="og:locale" content="ru_RU" />
    <link rel="image_src" href="https://golosislama.com/uploads/images/thumbs/gi/2019/05/e05be0a48d6cbdb60e2f22fd8d84f15c.jpg" />
    <meta property="og:image" content="https://golosislama.com/uploads/images/thumbs/gi/2019/05/e05be0a48d6cbdb60e2f22fd8d84f15c.jpg" />


    <meta name="google-site-verification" content="Q3m5kurkMqQdzaDmjA8FJnGeRRu2SDoi5pU3Na_MAz0"/>
<meta name='yandex-verification' content='7fe72ab204393a5f'/>

<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="manifest" href="/manifest.json">
<meta name="msapplication-TileColor" content="#ca0304">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">    
    <script>
        $(document).ready(function(){
            
            
            
            if(jQuery('body').width() > 767){
                !function(e,t,d,s,a,n,c){e[a]={},e[a].date=(new Date).getTime(),n=t.createElement(d),c=t.getElementsByTagName(d)[0],n.type="text/javascript",n.async=!0,n.src=s,c.parentNode.insertBefore(n,c)}(window,document,"script","https://golosislamacom.push.world/https.embed.js","pw"),pw.websiteId="2b0774429de29519c4cc0fd9c7a58cded3436b4948e8e88b51d39126c608ab5c";
            }
            
            if(readCookie("pagesViewed")==null)
                createCookie('pagesViewed', 1, 1);
            else
                createCookie('pagesViewed', readCookie("pagesViewed")+1, 1);
            
                            if(readCookie("telegramshowed")==null && readCookie("pagesViewed")>=2){
                    createCookie("telegramshowed", true, 28);
                    $('#telegramModal').modal('show');
                }
                    });
    </script>
    
</head>
<body>
     	<div id="wrapper">
		<header id="header">
			<div class="container">
				<div class="header-frame clearfix">
					<strong class="logo" onClick="window.location='https://golosislama.com'"><a href="https://golosislama.com">ГолосИслама.ru информационно-аналитический портал</a></strong>
                    
                                            <a href="https://golosislama.com/page.php?id=8" class="btn btn-primary btn-donate btn-donate-mobile">Поддержать проект</a>
                                        
					<a href="#" class="nav-opener"><i class="fa fa-bars"></i></a>
					<div class="head-info">
						<a href="https://golosislama.com/comments.php" class="link">
							<span class="text">Комментарии</span>
							<span class="num">124 182</span>
						</a>
						<a href="https://golosislama.com/profile.php" class="link">
							<span class="text">Пользователи</span>
							<span class="num">5 024</span>
						</a>
						<div class="search">
							<a class="opener" href="#">
                                <i class="fa fa-search"></i>
                            </a>
							<div class="drop">
								<form action="https://golosislama.com">
									<fieldset>
										<label class="input-holder">
											<input type="text" name="s" placeholder="что искать?" value=""/>
										</label>
										<button class="srch-btn"><i class="fa fa-search"></i></button>
									</fieldset>
								</form>
							</div>
						</div>
                        <div class="header-btn-group">
                            <a href="https://golosislama.com/page.php?id=8" class="btn btn-primary btn-donate">Поддержать проект</a>
                            <a href="https://golosislama.com/addnews.php" class="btn btn-warning btn-addnews">Добавить новость</a>
                        </div>
						<div class="user-tools">
							<a href="#" data-toggle="modal" data-target="#loginModal" class="opener">
                                <i class="fa fa-fw fa-sign-in"></i>                                                                </a>
						</div>
					</div>
				</div>
				<nav class="nav">
					<ul id="nav">
						
                        <li id="allnewsbutton" ><a href="https://golosislama.com/?all=1">Все новости</a></li>
                                                <li id="cat-0" ><a href="https://golosislama.com/?cat=1">Общество</a></li>
                                                <li id="cat-1" ><a href="https://golosislama.com/?cat=2">Политика</a></li>
                                                <li id="cat-2" ><a href="https://golosislama.com/?cat=3">Просвещение</a></li>
                                                <li id="cat-3" ><a href="https://golosislama.com/?cat=4">События</a></li>
                                                <li id="cat-4" ><a href="https://golosislama.com/?cat=11">Их нравы</a></li>
                                                <li id="cat-5" ><a href="https://golosislama.com/?cat=12">Экономика</a></li>
                                                <li id="cat-6" class="active" ><a href="https://golosislama.com/?cat=13">Среда обитания</a></li>
                                                <li id="cat-7" ><a href="https://golosislama.com/?cat=14">Спорт</a></li>
                                                <li id="cat-8" ><a href="https://golosislama.com/?cat=15">Обращения</a></li>
                        					</ul>
				</nav>
			</div>
		</header>
		<div id="main">

<!--
<div id="abusepanel">
Пожалуйста, укажите причину жалобы на комментарий пользователя и ваши контактные данные, по которым мы могли бы связаться с Вами для уточнения информации или уведомления о предпринятых действиях со стороны администрации сайта!
<input type="hidden" value="" id="abuseid" />
<textarea id="abusetext"></textarea>
<div id="buttons">
<a class="button red small" onClick="hidePanels()">Отмена</a> <a class="button green small" onClick="abuse($(this))">Отправить</a>
</div>
</div>
-->
    

       
<!--
<div class="container">
        <a target="_blank" href="https://t.me/joinchat/AAAAAEUQvcmgbmKChiBcbQ">
        <img style="margin-bottom:15px" class="img-responsive" src="/ad/islamist.png">
    </a>
</div>
-->
            
    <div class="container">
                <a href="https://golosislama.com/news.php?id=31080">
            <img style="margin-bottom:15px" class="img-responsive" src="/ad/silantyev.jpg">
        </a>
    </div> 

<div class="container">
 <div class="row">
        <div class="col-md-8">
                        <article class="article" itemscope itemtype="http://schema.org/Article">
                <meta itemprop="image" content="https://golosislama.com/uploads/images/thumbs/gi/2019/05/e05be0a48d6cbdb60e2f22fd8d84f15c.jpg"/>                
                                
                <meta itemprop="interactionCount" content="UserPageVisits:3349"/>

                                    <meta itemprop="interactionCount" content="UserComments:2"/>
                
            <meta itemprop="articleSection" content="Среда обитания"/>


            <meta itemprop="datePublished" content="2019-05-14"/>
                
                <div class="article-head"><a href="https://golosislama.com/?cat=13" title="Все новости в категории Среда обитания"><span class="label label-warning">Среда обитания</span></a> <h1 itemprop="name">Восемь приятелей, которых силовики похитили, пытали, убили а тела сожгли</h1></div>
                <div class="article-info clearfix">
                    <div class="info">
                        <span class="time"><i class="fa fa-clock-o"></i> 14 мая в 13:06</span>
                        <span class="user"><i class="fa fa-user"></i> <span class="gtrk" data-gtrk="https://golosislama.com/profile.php?id=2">Hamza Dmitrii Chernomorchenko</span></span>                        <span class="comments"><i class="fa fa-commenting-o"></i> 2</span>
                                                                    </div>
                    
                    
                                        
                    <div class="source">Источник: <a href="https://zona.media/article/2018/12/27/i-sozhgli" target="_blank" title="перейти к источнику">zona.media</a></div>                    
                </div>
                
                <div class="clearfix"></div>
                
                                <div itemprop="articleBody" id="articletext">
                    
                                        
                    <p><img style="display: block; margin-left: auto; margin-right: auto;" src="uploads/images/gi/2019/05/0666ce5e368547c1c4a01caa341d9050.jpeg" width="680" /></p>
<div class="mz-publish__wrapper__row mz-publish__wrapper__row_main-picture">
<div class="mz-publish__main-picture-info">
<p style="text-align: center;"><em>Слева направо: Ислам Магомедов, Пахрудин Махаев, Гашим Узданов, Шамиль Джамалутдинов из Каспийска, Шамиль Джамалутдинов из Хасавюрта, Госен Госенов, Камиль Джамалутдинов, Клыч Клычев</em></p>
</div>
</div>
<p>Осенью 2016 года в Дагестане в течение одной недели пропали восемь местных жителей, некоторых из них вооруженные люди похитили на глазах у свидетелей. Вскоре восемь человек были расстреляны во время спецоперации в соседней Чечне, а их тела сожжены. Генетические экспертизы показали их родство с семьями пропавших. Юлия Сугуева рассказывает, почему к похищениям могут быть причастны дагестанские силовики, родные не верят в смерть детей, а самих погибших, вероятно, вскоре ждет посмертный суд в Чечне.</p>
<p>&ndash; Обратно когда?&nbsp;</p>
<p>&ndash; Пока тут. Через час выедем, иншаАллах.&nbsp;</p>
<p>&ndash; Уже поздно.</p>
<p>&ndash; Понял.</p>
<p>&ndash; Спать надо вовремя.&nbsp;</p>
<p>Сообщение было отправлено в 00:18, дошло, но он не прочитал &mdash;&nbsp;Бурлият Махаева показывает последнюю переписку в WhatsApp с сыном Пахрудином, похищенным больше двух лет назад. Практически в одно время с ним пропали еще семеро молодых людей.</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="uploads/images/gi/2019/05/520edf83f1729b470c725f1cbceb4f24.jpeg" width="680" /></p>
<div class="mz-publish-photo mz-publish-photo_bigger" data-slate-custom="{" data-type="mz-publish-photo-bigger_caption">
<div class="mz-publish-photo__comment">
<p style="text-align: center;"><em>Последняя переписка Бурлият Махаевой в WhatsApp с сыном Пахрудином.</em></p>
<p>Правозащитники говорят об активизации в Дагестане &laquo;эскадронов смерти&raquo;, а родные молодых людей уверены, что за похищениями стоят силовики из местного Центра &laquo;Э&raquo;. Вскоре после того как родители начали&nbsp;активно&nbsp;искать пропавших&nbsp;и проводить митинги,&nbsp;восемь человек были расстреляны в Чечне, а их тела сожжены. Родители считают, что это боестолкновение было инсценировано силовиками, но, несмотря на результаты генетических экспертиз, отказываются верить, что погибшие &mdash; их дети.</p>
<h2><strong>8 октября 2016 года. Расстрел в Чечне</strong></h2>
<p class="mz-publish__text__highlight-lead" data-type="highlight">Спецоперация в Чечне, во время которой убиты восемь человек. &mdash; Две машины сожжены вместе с телами. &mdash; В Чечню направляются родители восьмерых дагестанцев, пропавших незадолго до перестрелки.</p>
<p>В ночь с 8 на 9 октября 2016 года на проселочной дороге между селами Герзель и Энгель-Юрт в Гудермесском районе Чечни полицейские расстреляли две машины, в которой находились восемь человек. Как&nbsp;<a data-gtrk="https://zona.media/news/2016/09/10/chechenya_ubili"" target="_self">рассказывали</a>&nbsp;потом силовики, они попытались остановить для проверки документов ехавшие со стороны Дагестана автомобили, но оттуда по ним открыли &laquo;прицельный огонь&raquo;. В ходе перестрелки все нападавшие погибли.</p>
<p>Следственный комитет сразу же возбудил уголовное дело о покушении на жизнь сотрудников правоохранительных органов (статья 317 УК) и незаконном обороте оружия (часть 2 статьи 222 УК).</p>
<p>Из постановления следует, что тем вечером из чеченского Центра &laquo;Э&raquo; поступила &laquo;оперативная информация&raquo; о возможном появлении в этом районе боевиков, и между селами выставили мобильные группы полицейских из полка имени Ахмата Кадырова, Центров &laquo;Э&raquo; Чечни и Дагестана, СОБРа &laquo;Терек&raquo; и других подразделений. Когда за 5 минут до полуночи они попытались остановить автомобили ВАЗ-2107 и ВАЗ-2114, их пассажиры открыли стрельбу &laquo;из автоматического оружия&raquo; и были убиты ответным огнем, а обе машины сгорели.&nbsp;</p>
<p>Причина возгорания в материалах дела не указана. Следователь отмечает, что кузовы автомобилей, в которых можно обнаружить множество следов от пуль, сгорели вместе с шинами и двигателями, а капот &laquo;семерки&raquo; оказался вывернут. Внутри обнаружили восемь &laquo;сильно обгоревших&raquo; тел (по четыре трупа в каждой машине), а рядом &mdash; &laquo;металлические предметы&raquo;, похожие на автоматы и пистолеты. Возле места перестрелки подобрали 160 гильз и два патрона.&nbsp;</p>
<p>Четверо полицейских, как сказано в документе, &laquo;получили ранения различной степени тяжести&raquo;. &laquo;Кавказский узел&raquo;, ссылаясь на источник в МВД,&nbsp;<a data-gtrk="https://www.kavkaz-uzel.eu/articles/290650/"" target="_blank" rel="noopener">сообщал</a>, что &laquo;у всех четверых &ndash; огнестрельные ранения&raquo;, однако в судмедэкспертизах у всех пострадавших указано лишь сотрясение головного мозга, кроме того, один из них получил осколочное ранение левой половины грудной клетки, другой &mdash; ушибленную рану левого предплечья, еще двое &mdash; ушибленные раны затылочной области головы.</p>
<p>&laquo;На протяжении последних двух-трех месяцев указанная бандгруппа предпринимала попытки организовать диверсии в Чечне&raquo;, &ndash;&nbsp;<a data-gtrk="https://ria.ru/society/20161009/1478825299.html"" target="_blank" rel="noopener">заявил</a>&nbsp;9 октября глава Чечни Рамзан Кадыров, комментируя эту перестрелку. По его словам, силовики давно знали, что убитые готовят теракты. В материалах уголовного дела есть приказ МВД Чечни о проведении в Гудермесском районе с 7 по 10 октября оперативно-розыскных мероприятий с целью не допустить проникновения боевиков из Дагестана.</p>
<p>По словам Кадырова, в этой перестрелке был убит лидер хасавюртовских боевиков Али Демильханов. В 2012 году МВД Чечни уже&nbsp;<a data-gtrk="https://www.kavkaz-uzel.eu/articles/210872/"" target="_blank" rel="noopener">объявляло</a>&nbsp;его погибшим, посчитав одним из двух террористов, совершивших самоподрыв в Грозном. Что он жив, стало известно в августе 2015 года, когда его&nbsp;<a data-gtrk="http://www.kavkaz-uzel.eu/articles/290690/"" target="_blank" rel="noopener">попытались</a>&nbsp;задержать в Хасавюрте. Не оказалось Демильханова и среди восьмерых расстрелянных 8 октября 2016-го возле Энгель-Юрта. С тех пор его имя уже дважды упоминалось в прессе: в сентябре 2017 года, когда он и трое его спутников&nbsp;<a data-gtrk="http://www.kavkaz-uzel.eu/articles/310564/"" target="_blank" rel="noopener">пытались</a>&nbsp;пересечь российско-украинскую границу в Курской области (двое были убиты, один задержан, Демильханов сбежал), и в июле 2018 года, когда группу Демильханова&nbsp;<a data-gtrk="http://www.kavkaz-uzel.eu/articles/323398/"" target="_blank" rel="noopener">назвали</a>&nbsp;причастной к убийству полицейских в Дагестане.&nbsp;&nbsp;</p>
<p>Тех же, кто действительно находился в расстрелянных машинах, указывает следствие, опознать оказалось невозможно из-за того, что их тела очень сильно обгорели. &nbsp;</p>
<p>9 октября в Чечню выехали родственники восьми жителей Дагестана, пропавших незадолго до этой перестрелки. &laquo;Нас насторожило, что нападавших было восемь, что они были из Дагестана, &ndash; вспоминает родственник одного из молодых людей, просивший не указывать его имени. &mdash; Потому что аналогичные случаи были и здесь: брали людей в одном районе, а потом находили их в другом убитыми под видом боевиков. Плюс к этому одна из машин, которые сожгли, "четырнадцатая" &mdash; у [одного из пропавших] была такая&raquo;.&nbsp;</p>
<h2><strong>28 сентября. Похищение в Махачкале</strong></h2>
<p class="mz-publish__text__highlight-lead" data-type="highlight">В Махачкале пропадают четверо молодых людей, возвращавшихся с цементом из Каспийска в Хасавюрт. &mdash; Полиция начинает розыск пропавших. &mdash; Родственники уверены, что молодые люди похищены силовиками: телефон одного из пропавших фиксируют возле Центра &laquo;Э&raquo;, телефоном другого несколько месяцев кто-то пользуется.</p>
<p>Первую четверку похитили в Дагестане за десять дней до расстрела, 28 сентября. Это жившие в Хасавюрте 28-летний Ислам Магомедов, 23-летние Пахрудин Махаев и Гашим Узданов, а также их знакомый из Каспийска, 24-летний Шамиль Джамалутдинович Джамалутдинов.</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="uploads/images/gi/2019/05/c7eb74595fb159fbaa47e1a6550feb0a.jpeg" width="680" /></p>
<div class="mz-publish-photo " data-slate-custom="{" data-type="mz-publish-photo-justify_caption">
<div class="mz-publish-photo__comment">
<p style="text-align: center;"><em>Ислам Магомедов. Фото: Ильяс Хаджи</em></p>
<p>Родные рассказывают, что в этот день трое хасавюртовцев поехали в Каспийск к Джамалутдинову, чей отец владеет цехом по расфасовке цемента &mdash; приятель предложил Магомедову взять бесплатно полторы тонны для строительства дома. Перевезти цемент на семейной грузовой &laquo;Газели&raquo; согласился Узданов; Махаева взяли за компанию. Утром &laquo;Газель&raquo; ремонтировали, так что из Хасавюрта выехали около семи вечера, за полтора часа доехали до Каспийска. Там они должны были встретиться с Джамалутдиновым и проехать еще 15 километров до поселка Манас, где находится цех.</p>
<p>Позже один из работников цеха Казимулла Алиев рассказывал следователям, что Шамиль позвонил ему и попросил помочь с погрузкой цемента для его друзей. Когда около девяти вечера Алиев подошел к цеху, рядом уже стояла &laquo;Газель&raquo; с тремя молодыми людьми. Вскоре на своем внедорожнике Toyota Land Cruiser 200 подъехал и Шамиль Джамалутдинов. По словам работника, он практически не разговаривал с друзьями Шамиля и не запомнил их лиц; к половине одиннадцатого &laquo;Газель&raquo; загрузили, и все разъехались.</p>
<p>Как раз в это время Ислам Магомедов скинул в WhatsApp своей жене Яхсат фото груженой машины, сообщил, что скоро вернется, и попросил ее &laquo;приготовить на завтра одежду&raquo;: 29 сентября Ислам должен был пойти на свадьбу друга. Яхсат рассказывает, что когда через полчаса она позвонила мужу, тот сказал, что друзья направляются домой и уже въехали в Махачкалу. Еще через час дозвониться до него не удалось.</p>
<p>Домой Магомедов так и не вернулся. Узнав об этом на следующее утро, его мать Умрайха Гасанова сразу обратилась в полицию: ночью шел дождь и женщина решила, что молодые люди могли попасть в аварию. &laquo;[Сотрудники полиции] мне говорят: что ты так переживаешь, может, у любовницы заночевал, не маленький же, придет&raquo;, &ndash; вспоминает Гасанова. Заявление у нее все же взяли, но, как выяснилось позже, не зарегистрировали.</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="uploads/images/gi/2019/05/fe2585a9f09838a3c2acd851bbf45bfe.jpeg" width="680" /></p>
<div class="mz-publish-photo " data-slate-custom="{" data-type="mz-publish-photo-justify_caption">
<div class="mz-publish-photo__comment">
<p style="text-align: center;"><em>Умрайха Гасанова, мать Ислама Магомедова. Фото: Ильяс Хаджи</em></p>
<p>Узданов и Махаев домой в Хасавюрт тоже не вернулись. 30 сентября родители всех троих поехали в Махачкалу и в отделе полиции по Советскому району написали заявление об их пропаже. Приняв заявление, полицейские назначили &laquo;комплекс оперативно-розыскных мероприятий&raquo; для поиска пропавших людей и автомобилей.</p>
<p>Советский отдел выбрали не случайно: по словам жены Магомедова, на ее смартфоне в то время было установлено приложение &laquo;Радар&raquo;, при помощи которого она следила за передвижениями мужа. Приложение показало, вспоминает женщина, что телефон Ислама Магомедова находится в Махачкале, на проспекте Имама Шамиля, 46, рядом со зданием Центра по противодействию экстремизму МВД (точный адрес: проспект Имама Шамиля, 46Б). Советский отдел полиции находится в трехстах метрах от Центра &laquo;Э&raquo;.</p>
<p>О здании Центра &laquo;Э&raquo; упоминал во время допроса и отец Шамиля Джамалутдинова &mdash; после погрузки цемента тот так и не вернулся домой в Каспийск. По словам Джамалутдина Джамалутдинова, родные &laquo;проверяли [пропавших] по биллингу, и было установлено, что последнее их местонахождение было рядом с ЦПЭ МВД&raquo;.&nbsp;Об этом же говорили и родственники других пропавших. &laquo;С ночи до утра 29.09.2016 года телефоны по биллингу были показаны по адресу: Махачкала, проспект Имама Шамиля, 46. Кто именно и каким образом это определил, я не знаю и не разбираюсь, но знающие и разбирающиеся люди сказали мне, что это так. Я сама тоже на 100% уверена в том, что их забрали сотрудники полиции и не хотят давать информацию об их месте нахождения&raquo;, &mdash; утверждала на допросе мать Ислама Магомедова.&nbsp;</p>
<p>Родные говорили, что получили все эти сведения &laquo;неофициально&raquo;. Проведенная позже по запросу следователя детализация звонков подтвердила, что перед исчезновением молодые люди находились уже в Махачкале. Так, биллинг показывает, что Ислам Магомедов в последний раз звонил со своего телефона 28 сентября в полдвенадцатого ночи в районе улицы Насрудинова, а последний звонок с мобильного Пахрудина Махаева был почти в полночь в районе улицы Шоссе Аэропорта (с 2003 года это улица Каммаева, однако в детализации указано старое название).</p>
<p>&laquo;Зная, что они там (в здании ЦПЭ &mdash; МЗ), мы ждали, что озвучат какую-то сумму, и надо будет вызволять. Силовики практикуют такое в Дагестане. Даже был человек, работник ЦПЭ, который говорил: да, трое ребят на серой "Газели" из Хасавюрта. Говорил, что по ошибке задержали, в понедельник выпустят, а в понедельник все всё стали отрицать&raquo;, &ndash; утверждает мать Пахрудина Махаева, Бурлият.</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="uploads/images/gi/2019/05/7919faf77a2e18a65e89a81707263055.jpeg" width="680" /></p>
<div class="mz-publish-photo " data-slate-custom="{" data-type="mz-publish-photo-justify_caption">
<div class="mz-publish-photo__comment">
<p style="text-align: center;"><em>Бурлият Махаева, мать Пахрудина Махаева. Фото: Ильяс Хаджи</em></p>
<p>В пользу версии о том, что молодые люди были похищены силовиками, как считают родственники, говорит и то, что телефон Гашима Узданова долгое время оставался в сети. Его мать Аида Узданова вспоминает, что 28 сентября была в отъезде и только поздно вечером спохватилась, что сына нет дома: &laquo;В двенадцатом часу я стала звонить, он оказался вне зоны, а в четвертом часу появилось [сообщение], что абонент в сети, трубку подняли, но не отвечали. Тогда я начала писать в вотсапе, и сообщения прочитывали, но не отвечали&raquo;.&nbsp;</p>
<p>Она вспоминает, что написанные после десяти утра 29 сентября сообщения уже остались непрочитанными, однако мать продолжала писать все новые и новые &mdash; и в феврале 2017 года, через четыре месяца после исчезновения ее сына, кто-то вновь начал просматривать переписку.</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="uploads/images/gi/2019/05/cbc062a418d4b6028e30977dc5e3f220.jpeg" width="680" /></p>
<div class="mz-publish-photo mz-publish-photo_bigger" data-slate-custom="{" data-type="mz-publish-photo-bigger_caption">
<div class="mz-publish-photo__comment">
<p style="text-align: center;"><em>Переписка Аиды Уздановой с аккаунтом ее сына Гашима Узданова в WhatsApp</em></p>
<p>Аида Узданова достает смартфон, включает WhatsApp и показывает, что напротив ее сообщений стоят две синие галочки. В течение двух месяцев кто-то читал ее новые сообщения, это прекратилось после 7 апреля 2017 года. &laquo;Наверное, его телефоном пользовались, только удалили его фото (юзерпик в WhatsApp &mdash; МЗ). У него был "айфон", ну, не новый, но нормальный&raquo;, &mdash;&nbsp;говорит она дрожащим голосом. Аида, как и большая часть родственников остальных пропавших, отказывается верить, что ее сын может быть уже мертв.&nbsp;</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="uploads/images/gi/2019/05/18d524ba3fae52a74733d11832d0c3c9.jpeg" width="680" /></p>
<div class="mz-publish-photo " data-slate-custom="{" data-type="mz-publish-photo-justify_caption">
<div class="mz-publish-photo__comment">
<p style="text-align: center;"><em>Аида Узданова, мать Гашима Узданова. Фото: Ильяс Хаджи</em></p>
<h2><strong>4 октября. Похищение в Хасавюрте</strong></h2>
<p class="mz-publish__text__highlight-lead" data-type="highlight">В Хасавюрте похищают еще четверых молодых людей. &mdash; Троих из них люди в масках хватают на глазах очевидцев в автосервисе, еще одного забирают возле собственного дома. &mdash; &laquo;Вытащили, заскотчевали и закинули в машину&raquo;. &mdash; Похитители угрожают свидетельнице. &mdash; Почти все пропавшие оказываются неплохо знакомы друг с другом.</p>
<p>Еще четверо жителей Хасавюрта были похищены 4 октября &mdash; 25-летний Клыч Клычев, 22-летний Госен Госенов и 25-летние двоюродные братья Джамалутдиновы &mdash; Камиль и Шамиль Магомедович. Последнего не стоит путать с пропавшим 28 сентября Шамилем Джамалутдиновичем Джамалутдиновым из Каспийска &mdash; никакой родственной связи между ними нет, они просто тезки, которые даже не были друг с другом знакомы.</p>
<p>В тот день Госен Госенов как обычно пошел в мечеть на обеденный намаз. Он обещал матери вернуться домой сразу после молитвы, но задержался, поэтому около четырех часов дня Супият Шарабдинова позвонила сыну, чтобы узнать, где он находится. Госен ответил, что после намаза встретил своего друга Клыча Клычева, который попросил поехать вместе в автосервис на Махачкалинском шоссе, чтобы там отремонтировать его &laquo;четырнадцатую&raquo;. Возле мечети приятели увидели Камиля Джамалутдинова и уговорили его составить им компанию. Когда Супият Шарабдинова звонила сыну, все трое уже были на территории автосервиса.</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="uploads/images/gi/2019/05/0ca5f33da781b20d766a0a8b73bef34f.jpeg" width="680" /></p>
<div class="mz-publish-photo " data-slate-custom="{" data-type="mz-publish-photo-justify_caption">
<div class="mz-publish-photo__comment">
<p style="text-align: center;"><em>Место похищения Госена Госенова и Камиля Джамалутдинова. Фото: Ильяс Хаджи</em></p>
<p>&laquo;Напоследок я услышала, как он кричит: "Клыч! Клыч!". Я подумала, что запчасть какую-то просит или помощь нужна, и отключилась. Он все не приезжал, поэтому в последующем я еще несколько раз звонила, но он уже не отвечал. Телефон был выключен и мне стало что-то неспокойно на душе&raquo;, &mdash; вспоминает она.</p>
<p>Позже работники станции техобслуживания, на которую приехали Госен и его друзья, рассказали их родственникам, что примерно в это время на территорию заехала черная Toyota Land Cruiser 100. Из нее выскочили четверо или пятеро вооруженных людей в черной одежде и в масках, которые схватили двух молодых людей.</p>
<p>Свидетелем похищения стал электрик Осман Бакаев, который ремонтировал машину Клыча Клычева. Сейчас он вспоминает события двухлетней давности с трудом. По словам Бакаева, он велел Клычеву загнать машину в бокс, затем послал его в магазин за новым стартером, а сам вышел на улицу ремонтировать другой автомобиль. Он видел, что в машине Клычева остался один молодой человек, а второго, сидевшего на заднем сиденье, электрик поначалу не заметил. Когда на техстанцию на высокой скорости влетела &laquo;тойота&raquo;, Бакаев обратил внимание на ее &laquo;покоцанные&raquo; номера&nbsp;и подумал, что они ненастоящие.&nbsp;</p>
<p>Он вернулся к работе, но вдруг услышал шум, доносившийся из его бокса, и пошел проверить, в чем дело. &laquo;Я заглянул, а там реально какие-то "маски-шоу", операция идет. Я думал, что мой племянник там, и ломанулся внутрь, один на меня прямо ствол направил и говорит: "Не заходи"&raquo;, &mdash; вспоминает Бакаев. К тому моменту люди в масках уже &laquo;запаковали одного из парней&raquo;, прижали его к капоту и скрутили руки. Один из похитителей сказал, что где-то &laquo;должен быть еще один&raquo;.&nbsp;</p>
<p>&laquo;Заднюю дверь [машины] открывает и там реально еще один сидит, они его за волосы потянули, он вообще не сопротивлялся, скрутили, закинули&raquo;, &mdash; рассказывает электрик. Когда вооруженные люди уже собирались уезжать и пытались завести машину Клыча, Бакаев поинтересовался, почему они забирают молодых людей &mdash; ему ответили, что те совершили убийство. После этого похитители &laquo;с толкача&raquo; завели автомобиль, обсуждая между собой, что &laquo;машину нужно забрать в отдел&raquo;, вспоминает Бакаев.</p>
<p>Следом за Госеном и Камилем схватили и Клыча: увидев вооруженных людей, он попытался убежать, но его поймали уже за пределами техстанции. Этот момент попал на камеру видеонаблюдения, которая находится напротив этого автосервиса. На видео можно разобрать только бегущего вдалеке человека в темных брюках и футболке, за которым гонятся трое. Само похищение осталось за кадром, но позже, расспросив очевидцев, родственники выяснили, что Клыча Клычева схватили и усадили в темную &laquo;приору&raquo;, а потом пересадили в &laquo;тойоту&raquo;.</p>
<p>Спустя несколько часов вооруженные люди похитили в Хасавюрте двоюродного брата Камиля, Шамиля Джамалутдинова. Шамиль и его жена Зулихан Джамалиева продавали постельное белье в семейном магазине и в тот день, вспоминает женщина, у них купили большую партию товара с условием, что вечером Джамалутдинов сам привезет его клиентке. После работы супруги заехали к родителям Шамиля на ужин, а оттуда поехали домой. По дороге Зулихан заметила слежку. &laquo;За нами ехала "приора" черная. Сказала мужу, а он ответил, что мне просто кажется. Я попросила по другой дороге поехать, он развернулся и поехал. Через некоторое время опять эта "приора". Я ему показываю, а он говорит: оставь, зачем она за нами ехать будет&raquo;, &ndash; вспоминает Зулихан.</p>
<p>Возле дома Шамиль высадил жену, отдал ей свой разряженный телефон и поехал отвезти клиентке белье. Он пообещал вернуться через 15 минут, но полчаса спустя Зулихан с неизвестного номера позвонила женщина, которая сказала, что ее мужа похитили.</p>
<p>В отличие от остальных пропавших, Шамиль с женой жили в многоквартирном доме. Их девятиэтажка на Лесной улице стоит так, что со двора можно выехать только по одной дороге: она идет между частных домов и забором детского сада и упирается в бетонный блок, оттуда нужно повернуть налево. Здесь похитители и поджидали молодого человека.&nbsp;<br /><br /><img style="display: block; margin-left: auto; margin-right: auto;" src="uploads/images/gi/2019/05/fb7e9dadc32188321dd39c024872e58a.jpeg" width="680" /></p>
<div class="mz-publish-photo " data-slate-custom="{" data-type="mz-publish-photo-justify_caption">
<div class="mz-publish-photo__comment">
<p style="text-align: center;"><em>Место похищения Шамиля Джамалутдинова. Фото: Ильяс Хаджи</em></p>
<p>&laquo;Место как ловушка, &ndash; говорит его отец Магомед Джамалутдинов. &mdash; Повернуть ему не дали, тут его "приору" заблокировали "уазик" и "тойота". Шамиля вытащили, заскотчевали (обмотали руки скотчем &mdash; МЗ) и закинули в машину. Его "приору" тоже увезли. Есть свидетели, но это для нас они есть, для органов внутренних дел их нет, их до сих пор не опросили&raquo;.</p>
<p>Возле места, на которое он указывает, стоит небольшой магазинчик бледно-розового цвета. Продавщица, работавшая в нем в день похищения, видела, как вооруженные люди в масках забирали Шамиля, и смогла все подробно описать, но после отказалась общаться с его семьей. &laquo;[Похитители] ей сказали: если не хочешь, чтобы тебя тоже забрали, сиди и молчи. [Она сказала]: я боюсь, я нигде показания давать не буду&raquo;, &mdash; объясняет Магомед Джамалутдинов.</p>
<p>Родные первой и второй четверки сразу связали два похищения, потому что практически все молодые люди были знакомы друг с другом &mdash; кто-то дружил, с кем-то просто виделись в мечети. Разве что с Шамилем Джамалутдиновым из Каспийска, по всей видимости, был знаком только Ислам Магомедов.</p>
<p>Зулихан Джамалиева &mdash; супруга хасавюртского Шамиля Джамалутдинова &mdash; рассказывает, что после похищения первой четверки родные предлагали ее мужу уехать на некоторое время, поскольку пропавшие были его друзьями, но он отмахнулся, сказав, что &laquo;за ним ничего нет&raquo;, а его знакомых после разбирательств непременно отпустят. &laquo;У нас никогда проблем не было. Я сама из Чечни, но из-за того, что он такой хороший, меня за него отдали&raquo;, &ndash; говорит она.</p>
<p>После похищения мужа Зулихан осталась в Дагестане и переехала жить к его родителям &mdash; Магомеду и Мадине Джамалутдиновым. Здесь же для разговора с корреспондентом &laquo;Медиазоны&raquo; собрались и родственники других молодых людей. До пропажи детей они не были знакомы, но теперь приходится часто видеться: нужно организовывать митинги, ездить на приемы к прокурору, писать жалобы.</p>
<p>Несколько в стороне держатся родственники каспийского Шамиля Джамалутдинова &mdash; его отец Джамалутдин Джамалутдинов соглашается встретиться в Каспийске, но к разговору явно не расположен и раз за разом повторяет, что &laquo;все бесполезно&raquo;. &laquo;Есть система, которая это сделала, и все, &ndash; нервно говорит он. &mdash; Каждый день тут людей забирают, каждый день, но я за своего сына был спокоен, никогда не было проблем с этими работниками ни у него, ни у меня. И вот пропал. Ушел человек на работу и не вернулся&raquo;.</p>
<h2><strong>5 октября. Родственники выходят на митинг</strong></h2>
<p class="mz-publish__text__highlight-lead" data-type="highlight">Родители похищенных людей выходят на центральную площадь Махачкалы. &mdash; Вице-премьер Дагестана сообщает, что вторая четверка задержана МВД. &mdash; На следующий день он отказывается от своих слов. &mdash; СК возбуждает уголовные дела о похищении. &mdash; Правозащитники говорят об активизации &laquo;эскадронов смерти&raquo;.</p>
<p>На следующий день после пропажи второй четверки, 5 октября, около полусотни родственников похищенных вышли с их фотографиями на центральную площадь Махачкалы. Полицейские собирались разогнать митингующих, но к ним вышел сотрудник администрации главы республики и провел родителей на встречу с вице-премьером Дагестана Рамазаном Джафаровым.</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="uploads/images/gi/2019/05/5907f8da378b872689b9dea257ea0762.jpeg" width="680" /></p>
<div class="mz-publish-photo " data-slate-custom="{" data-type="mz-publish-photo-justify_caption">
<div class="mz-publish-photo__comment">
<p style="text-align: center;"><em>Родственники похищенных на митинге в Махачкале, октябрь 2016 года. Фото: Ильяс Хаджи</em></p>
<p>&laquo;Он пригласил нас, по одному представителю от первой четверки пропавших, и мы ему объяснили, что их забрали. Он взял какой-то листок, сказал: о ваших ребятах ничего нет, но вот вчера по сводкам МВД задержаны Джамалутдинов Шамиль, Джамалутдинов Камиль, Клычев Клыч, Госенов Госен. Я его перебила и говорю, что это не наши ребята. Он отложил листок и сказал: "Ну, по вашим ребятам ничего нет". То есть у них были сведения по второй четверке, но потом они и это стали отрицать&raquo;, &ndash; рассказывает Бурлият Махаева, мать пропавшего 28 сентября Пахрудина Махаева.</p>
<p>На следующий день родственники снова вышли на площадь. Родители похищенных в Хасавюрте подошли к вице-премьеру Джафарову, чтобы узнать, почему их детей задержали, но он посоветовал обратиться к представителю МВД, а тот, выслушав вопрос, куда-то позвонил, после чего сказал, что этих людей у них нет, рассказывает мать Камиля Джамалутдинова Аминат.</p>
<p>&laquo;Джафаров утверждал, что [накануне мы] его неправильно поняли. [На встрече] было пять человек, мы что, дурные? Один мог неправильно понять, но не все пятеро! Мы ловим каждое слово, которое они говорят&raquo;, &ndash; раздраженно добавляет Умрайха Гасанова, мать Ислама Магомедова.</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="uploads/images/gi/2019/05/7fb604f5dcb4f364dda64db17d2bdc83.jpeg" width="680" /></p>
<div class="mz-publish-photo " data-slate-custom="{" data-type="mz-publish-photo-justify_caption">
<div class="mz-publish-photo__comment">
<p style="text-align: center;"><em>Аминат Джамалутдинова, мать Камиля Джамалутдинова. Фото: Ильяс Хаджи</em></p>
<p>Еще через день, 7 октября, отдел Следственного комитета по Каспийску, проверявший информацию о пропаже первой четверки, возбудил уголовное дело об их похищении (пункт &laquo;ж&raquo; части 2 статьи 126 УК). Одновременно с этим в Хасавюрте межрайонный следственный отдел возбудил по этой же статье два дела &mdash; о похищении троих молодых людей на станции техобслуживания (пункты &laquo;а&raquo;, &laquo;в&raquo;, &laquo;г&raquo; и &laquo;ж&raquo; части 2 статьи 126 УК) и о похищении Шамиля Джамалутдинова недалеко от его дома (часть 1 статьи 126 УК).&nbsp;</p>
<p>11 октября &mdash; через три дня после расстрела двух автомобилей в Чечне &mdash; родители снова вышли на площадь. На этот раз к ним присоединились родственники дагестанцев, подобным же образом похищенных или пропавших в течение последних лет, в первую очередь, тех, кто исчез с июня по октябрь 2016 года. Как объясняет Бурлият Махаева, в эти месяцы по Дагестану &laquo;прошла волна похищений&raquo;: пропали 15 человек.</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="uploads/images/gi/2019/05/0d59ed5ec3ad2476aadc81a0494f588e.jpeg" width="680" /></p>
<div class="mz-publish-photo " data-slate-custom="{" data-type="mz-publish-photo-justify_caption">
<div class="mz-publish-photo__comment">
<p style="text-align: center;"><em>Родственники похищенных на митинге в Махачкале, октябрь 2016 года. Фото: Ильяс Хаджи</em></p>
<p>Осенью 2016 года правозащитный центр &laquo;Мемориал&raquo;&nbsp;<a data-gtrk="https://memohrc.org/ru/news/vsplesk-pohishcheniy-na-severnom-kavkaze-aktivizaciya-eskadronov-smerti"" target="_blank" rel="noopener">рассказал</a>&nbsp;о всплеске похищений на Северном Кавказе и активизации &laquo;эскадронов смерти&raquo;. Правозащитники описали стандартный сценарий таких похищений: &laquo;На протяжении ряда лет действия дагестанских "эскадронов смерти" носят вполне типовой, стандартный характер. Одного или нескольких человек, как правило, знакомых друг с другом, проживающих в одном населенном пункте, посещающих одну мечеть или как-то иначе связанных друг с другом, с интервалом в несколько часов похищают или они "исчезают" при невыясненных обстоятельствах. На протяжении нескольких дней, реже недель, никакой информации о них нет, а их родственники безрезультатно обивают пороги различных ведомств.&nbsp;</p>
<p>Затем официальные структуры &ndash; МВД или НАК &ndash; публикуют сообщение о произошедшем самоподрыве боевиков или боестолкновении, в ходе которого сотрудники силовых структур потерь, как правило, не несут, а число убитых боевиков в точности совпадает с числом пропавших людей. Последующая идентификация тел подтверждает &ndash; да, это те самые люди, о пропаже которых ранее сообщалось.&nbsp;</p>
<p>Силовики объясняют исчезновение людей их уходом "в лес", возбуждают уголовное дело, которое немедленно прекращается в связи со смертью подозреваемых. При этом заявления родственников и других свидетелей о похищениях и о том, что на представленных для опознания трупах зачастую присутствуют следы пыток, силовые структуры просто игнорируют&raquo;.</p>
<div class="mz-publish-docscite mz-publish-docscite_justify" data-slate-custom="{" data-type="document-pull-quote-justify">
<div class="mz-publish-docscite__wrapper clearfix">
<div class="mz-publish-docscite__text mz-publish__placeholder">
<p><em><strong>Кем были пропавшие</strong></em></p>
<p><em><strong>23-летний Гашим Узданов</strong>&nbsp;после школы поступил в нефтегазовый институт в Махачкале, но после второго курса оставил учебу. Работал в Хасавюрте в цехе отца, помогал тому изготавливать и собирать мебель.&nbsp;</em></p>
<p><em><strong>23-летний Пахрудин Махаев&nbsp;</strong>закончил юридический факультет ДГУ, но по специальности не работал. Как и большинство пропавших хасавюртовцев, Пахрудин перепродавал подержанные машины. Незадолго до похищения у него диагностировали гломерулонефрит (заболевание почек), несколько раз в день он должен был принимать таблетки и делать уколы. Махаев женился за два месяца до похищения.</em></p>
<p><em><strong>24-летний житель Каспийска Шамиль Джамалутдинов</strong>, тоже юрист по образованию, работал в цехе по расфасовке цемента, который принадлежит его отцу. По словам родителей, активно занимался спортом. У Шамиля остались жена и двое детей.&nbsp;</em></p>
<p><em><strong>28-летний Ислам Магомедов</strong>, зубной техник по специальности, вместе с женой занимался продажей цветов, их магазин &laquo;по оформлению банкетов и праздников цветами&raquo; находится на одной из центральных улиц Хасавюрта. Иногда он брался и за продажу старых автомобилей. У Ислама остались трое детей.</em></p>
<p><em><strong>22-летний Госен Госенов&nbsp;</strong>отучился на бухгалтера в местном колледже. В основном зарабатывал перепродажей машин. Периодически находил клиентов знакомому, собиравшему мебель, получая проценты с дохода. По словам матери, Госен очень рано женился, за несколько месяцев до похищения у него родился второй ребенок.</em></p>
<p><em><strong>25-летний Клыч Клычев&nbsp;</strong>тоже занимался подержанными автомобилями. Посещал религиозные курсы при мечети. После похищения Клычева его супруга покинула республику и уехала вместе с двумя детьми к родителям в Норильск. Мать Клычева Людмила скончалась от рака поджелудочной железы в июне 2018 года, отец умер давно, остался только старший брат, который, по словам родителей других пропавших, &laquo;психически болен&raquo;.</em></p>
<p><em><strong>Двоюродным братьям Камилю и Шамилю Джамалутдиновым&nbsp;</strong>на момент похищения тоже было по 25 лет. Шамиль закончил экономический факультет местного вуза, вместе с супругой продавал постельное белье в семейном магазине. Шамиль тоже женился незадолго до похищения, а Камиль, по словам его родителей, только начинал готовиться к свадьбе. Он работал продавцом в магазине спортивной одежды на автостанции в Хасавюрте и как и остальные выкупал и перепродавал старые машины.</em></p>
<h2><strong>Конец 2016 &mdash; лето 2018 года. Идентификация трупов</strong></h2>
<p class="mz-publish__text__highlight-lead" data-type="highlight">Тела так сильно обгорели, что опознать их можно только с помощью ДНК-теста. &mdash; Три исследования подтверждают родство убитых в Чечне и родственников похищенных. &mdash; Но родные по-прежнему не верят в их смерть.</p>
<p>Когда после известий о перестрелке возле Энгель-Юрта родители восьмерых похищенных приехали в Чечню, они смогли осмотреть место расстрела, поговорить с местными жителями и осмотреть сгоревшие машины, которые перевезли на стоянку у Следственного комитета в Грозном. &laquo;Перед поездкой мы сфотографировали ПТС (паспорт транспортного средства &mdash; МЗ) автомобиля Клыча, сверили [с машиной на стоянке СК], и идентификационный номер совпал. Это была та машина. Некоторые [родственники] считают, что машина перебита, но невозможно перебить 12 цифр. Вторая машина, "семерка", вообще какая-то левая, кусок металла, на котором должен был быть номер, напрочь отсутствовал&raquo;, &mdash; рассказывает Магомед Джамалутдинов.</p>
<p>В Следственном комитете Дагестана тоже быстро все сопоставили, продолжает он, и через несколько дней после перестрелки в Чечню из Каспийска отправился следователь, который вел дело о похищении первой четверки. Он взял образцы трубчатых костей убитых и назначил проведение ДНК-теста. Вскоре такое же постановление вынес и следователь из Хасавюрта. Образцы крови родителей &mdash; всех, кроме родителей Махаева, они отказались от процедуры &mdash; и образцы костей убитых отправили на исследование в&nbsp;экспертно-криминалистический отдел Следственного комитета по СКФО в Кисловодске. Спустя месяц, 15 ноября 2016 года, такую же экспертизу назначил и чеченский следователь, занимавшийся делом о перестрелке. На этот раз образцы крови сдали родственники всех похищенных. Проводить экспертизу поручили экспертно-криминалистическому центру ГУ МВД по Ставропольскому краю.</p>
<p>В конце 2016 года&nbsp;результаты первого исследования были готовы, но родителям позволили ознакомиться с ними только летом 2017-го. Эксперты указали, что ДНК-профили шести из восьми убитых в Чечне совпали с образцами ДНК родных Гашима Узданова, Ислама Магомедова, Камиля Джамалутдинова, Клыча Клычева, Госена Госенова и Шамиля Джамалутдинова из Каспийска. Ответа не получили родители Пахрудина Махаева, отказавшиеся сдавать кровь, и Шамиля Джамалутдинова из Хасавюрта. &laquo;[Нам] ответ не пришел, и [следователи] никак это не объяснили&raquo;, &mdash; говорит Магомед Джамалутдинов.</p>
<p>Расследование похищения семи молодых людей в июне 2017-го передали в Махачкалу, в отдел по расследованию особо важных дел управления СК по Дагестану. У местных следователей осталось только дело хасавюртовского Шамиля Джамалутдинова &mdash; родители так и не смогли добиться объяснения, почему его дело осталось в Хасавюрте.</p>
<p>Родственники, которые не могли поверить в гибель своих детей, подняли вопрос о недоверии результатам ДНК-анализа и добились от следствия проведения новой экспертизы. Осенью 2017 года образцы семерых пропавших и их родных отправили на исследование в Российский центр судебно-медицинской экспертизы Минздрава РФ в Москве. Следователь из Хасавюрта, в свою очередь, тоже назначил повторный анализ, но образцы снова направил в Ставрополь, а родители Шамиля Джамалутдинова, по их словам, снова не получили никакого ответа.&nbsp;</p>
<p>В мае 2018-го пришло заключение экспертов из Москвы: родство убитых в Чечне и родственников похищенных в Дагестане вновь подтвердилось. Наконец, в июне 2018 года, спустя полтора года после назначения, родители получили результаты экспертизы от чеченских следователей, которые полностью совпали с выводами предыдущих исследований. На этот раз и родители Шамиля Джамалутдинова из Хасавюрта получили подтверждение, что их сын был среди убитых в Гудермесском районе.</p>
<p>Тем не менее, большая часть родственников по-прежнему настаивает, что результаты экспертиз неверны. По словам Мадины Джамалутдиновой, родные уверены, что &laquo;это какие-то старые трупы&raquo;, которые сожгли, чтобы их невозможно было опознать.</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="uploads/images/gi/2019/05/1e9321751997c826000f9e41ddd940fc.jpeg" width="680" /></p>
<div class="mz-publish-photo " data-slate-custom="{" data-type="mz-publish-photo-justify_caption">
<div class="mz-publish-photo__comment">
<p style="text-align: center;"><em>Мадина Джамалутдинова, мать Шамиля Джамалутдинова. Фото: Ильяс Хаджи</em></p>
<p>&laquo;Родители не верят, потому что, во-первых, не верят в смерть своих детей, во-вторых, не верят, что их дети &ndash; боевики&raquo;, &ndash; говорит адвокат международной правозащитной организации &laquo;Агора&raquo; Андрей Сабинин, который представляет интересы родственников похищенных. Несмотря на это, родители узнавали, можно ли забрать тела убитых в перестрелке, и получили отказ, уточняет Магомед Джамалутдинов.&nbsp;</p>
<p>Сомнения высказывает только отец Шамиля Джамалутдинова из Каспийска.&nbsp; &laquo;Я даже не знаю, что думать, я его не видел ни мертвым, ни живым, не знаю, верить в [гибель сына] или не верить, &mdash; признается Джамалутдин Джамалутдинов. &mdash; У меня нет ответа на этот вопрос&raquo;.</p>
<h2><strong>Октябрь 2016-го &mdash; настоящее время. Расследование перестрелки</strong></h2>
<p class="mz-publish__text__highlight-lead" data-type="highlight">Родственники уверены: бой в Чечне был инсценировкой. &mdash; Местные жители говорят, что одну из машин привезли на эвакуаторе. &mdash; Показания полицейских совпадают почти дословно. &mdash; Следователи не нашли ни одной видеозаписи с камер по предполагаемому пути следования машин из Дагестана в Чечню.&nbsp;</p>
<p>В экспертизах тела убитых описаны почти одинаково: &laquo;Имеется обугливание тела по всей поверхности тела с обнажением костей. Поверхность трупа черная, обугленные ткани при малейшем давлении на них крошатся. &lt;&hellip;&gt; Верхние конечности отсутствуют на уровне локтевых суставов, нижние &ndash; на уровне коленных суставов. Найти или определить наличие или отсутствие каких-либо иных повреждений не представилось возможным из-за сильного термического воздействия пламени на труп&raquo;.</p>
<p>Судя по описанию и фотографиям, тела всех убитых находились в положении сидя с запрокинутыми головами. Родителям это кажется подозрительным, ведь они должны были как-то двигаться, чтобы стрелять, и попытаться выпрыгнуть из машин, когда те загорелись. &laquo;Мы спрашивали у людей, которые в этом разбираются, они сказали, что обугливание, конечно, происходит, но [обгореть] до такой степени, если не обработать дополнительно чем-то, нереально, &ndash; говорит Магомед Джамалутдинов. &ndash; И от чего они погибли, определить невозможно: огнестрельное или что, настолько они обгоревшие&raquo;.</p>
<p>Сильное повреждение трупов родные похищенных считают подтверждением того, что никакого боестолкновения на окраине села Энгель-Юрт не было, а стрельба и поджог машин были лишь инсценировкой. &laquo;Есть утверждения, нам сказали жители близлежащих сел, что одну из машин, которая там была, туда привезли на эвакуаторе и выгрузили&raquo;, &mdash; замечает Магомед Джамалутдинов.</p>
<p>&laquo;И потерпевшие [силовики] все рассказывают, как под копирку: взрыв, ослепило, контузия. И когда следователь предложил дать показания на детекторе лжи, они отказались&raquo;, &ndash; продолжает он. В своих показаниях сотрудники МВД действительно описывают спецоперацию практически слово в слово: увидели движущиеся машины, полицейский Мусшайх Сальмурзаев попытался остановить их жестом руки, из автомобилей открыли стрельбу, а полицейские начали стрелять в ответ, после чего каждого из четверых потерпевших &laquo;ослепила вспышка взрыва&raquo;, они почувствовали удар и на какое-то время потеряли сознание, а когда пришли в себя, обе машины уже горели.</p>
<p>Следователи, проводившие осмотр места происшествия, установили, что вероятный маршрут движения боевиков проходил вдоль железной дороги около охраняемого железнодорожного моста, отгороженного забором с камерами наружного наблюдения. Но поскольку 9 октября было выходным днем, на объекте не было руководства охраны и следователи не смогли проверить видеозаписи с камер.&nbsp;</p>
<p>&laquo;Понедельник в тот год, видимо, не наступил, &mdash; иронизирует родственник одного из похищенных. &mdash; Вот эти камеры показали бы, что никто там не проезжал&raquo;.</p>
<p>Судя по ответам начальников КПП в Хасавюрте и ФКПП &laquo;Герзельский мост&raquo; на границе Дагестана и Чечни, камеры на этих пунктах тоже не зафиксировали проезжавшие автомобили: системы &laquo;АвтоУраган&raquo; в тот период &laquo;работали в режиме "онлайн" и запись проходивших автомашин не происходила&raquo;.&nbsp;</p>
<h2><strong>Сентябрь 2016-го &mdash; настоящее время. Расследование похищений</strong></h2>
<p class="mz-publish__text__highlight-lead" data-type="highlight">Дагестанские следователи затягивают расследование. &mdash; Сотрудников Центра &laquo;Э&raquo; допрашивают крайне неохотно. &mdash; Родственники пропавших требуют объединить дела о похищении в Дагестане и о перестрелке в Чечне.</p>
<p>Недовольны родственники и тем, как в Дагестане расследуются дела о похищениях &mdash; там уже сменилось несколько следователей, которые только тянут время, говорят они. &laquo;Запросы во все райотделы, были ли приводы таких-то, потом каждый из этих отделов пишет &ndash; нет, не было, потом в центры занятости, потом в психушку, потом в наркодиспансер, потом в военкомат. Так и набралось 15 томов&raquo;, &ndash; раздражается отец одного из похищенных.&nbsp;</p>
<p>Потерпевшие жалуются, что после передачи дел в Махачкалу у них нет доступа ко всем документам, что следствие не приобщило к делу видеозаписи похищения Клычева, не допросило важных свидетелей похищения Шамиля Джамалутдинова из Хасавюрта, не запросило вовремя детализацию звонков пропавших в Махачкале.</p>
<p>Биллинг мобильных телефонов похищенных 28 сентября следователи получили спустя две недели, но &laquo;никакого анализа делать не стали&raquo;, рассказывает мать Пахрудина Махаева. Родным позволили ознакомиться с документом лишь через несколько месяцев. &laquo;Мы просили их побыстрее провести биллинг, чтобы отследить их маршрут и посмотреть по камерам, в любом случае нашлись бы магазины, заправки, и это хоть немного прояснило бы картину. Но [следователь] всячески протянул время, и когда мы получили результаты, было бесполезно что-либо делать&raquo;, &ndash; говорит она.&nbsp;</p>
<p>По ее словам, родственники все же смогли просмотреть записи с камер на общежитии для иностранных студентов мединститута, оно находится напротив здания ЦПЭ в Махачкале. На записях видно, что в ту ночь на территорию Центра &laquo;Э&raquo; заезжали две машины, правда, рассмотреть их детально невозможно. &laquo;Но то, что телефоны похищенных находились в ЦПЭ, подтвердил и [зам руководителя СК Дагестана Олег] Потанин, когда мы были&nbsp;<a data-gtrk="http://president-sovet.ru/presscenter/news/read/4454/"" target="_blank" rel="noopener">на приеме</a>&nbsp;у [главы СПЧ Михаила] Федотова в феврале этого года. В присутствии Федотова он сказал: "К сожалению, это правда"&raquo;, &ndash; утверждает Махаева.</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="uploads/images/gi/2019/05/33f051f03f184bed743ad7bba2082c9a.jpeg" width="680" /></p>
<div class="mz-publish-photo " data-slate-custom="{" data-type="mz-publish-photo-justify_caption">
<div class="mz-publish-photo__comment">
<p style="text-align: center;"><em>Здание ЦПЭ в Махачкале. Фото: Юлия Сугуева / &laquo;Медиазона&raquo;</em></p>
<p>Родители требуют от следствия выяснить, кто из сотрудников дагестанского Центра &laquo;Э&raquo; участвовал в спецоперации в Чечне,&nbsp;и допросить их. В материалах уголовного дела о перестрелке действительно несколько раз упоминается, что они входили в состав мобильных групп, патрулировавших дорогу в ту ночь, однако, по словам родных, следователь допросил только нескольких сотрудников Центра &laquo;Э&raquo; из Хасавюрта, дежуривших 8&ndash;9 октября 2016 года &mdash; те свое участие в спецоперации отрицают. По данным родителей, летом 2018 года махачкалинскому следователю поручили допросить весь состав ЦПЭ Дагестана, около 200 человек. Осенью, по словам потерпевших, следователь сообщил им, что никто из сотрудников Центра &laquo;Э&raquo; в перестрелке в соседней республике не участвовал.&nbsp;</p>
<p>Расследуемые в Чечне и Дагестане дела, считают родственники, необходимо объединить в одно производство &laquo;как преступления, совершенные одной группой лиц&raquo;.&nbsp;&laquo;В Дагестане их ищут как похищенных, а в Чечне представляют как нападавших. И не могут сказать, каким образом отдельно похищенные люди оказались через столько времени вместе. В итоге следователи Махачкалы говорят, что следователи Грозного не предоставляют необходимых сведений, те говорят то же самое. Они даже говорили нам: езжайте в Ессентуки, в Следственный комитет по СКФО, походатайствуйте, чтобы объединили эти дела&raquo;, &ndash; говорит Магомед Джамалутдинов. В главном следственном управлении СК по СКФО отказались заниматься этим делом, сославшись на занятость, добавляет он.&nbsp;</p>
<p>Родители говорят, что некоторые из молодых людей стояли в МВД на профилактическом учете как &laquo;религиозные экстремисты&raquo;. Так, Пахрудин Махаев попал в эти списки после митинга против закрытия салафитской мечети в Хасавюрте в феврале 2016 года, Ислам Магомедов &mdash; после возвращения из Турции в 2015 году, где он несколько месяцев жил со своей семьей и проходил, по словам его родственников, санаторное лечение. Госена Госенова поставили на профучет за несколько месяцев до похищения, после полицейского рейда в мечети, примерно в то же время в списки попал и Шамиль Джамалутдинов из Хасавюрта, по словам супруги, это случилось после проверочной закупки в магазине.&nbsp;</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="uploads/images/gi/2019/05/ceae5844cf2598f39c8d2b74bb8759a4.jpeg" width="680" /></p>
<div class="mz-publish-photo " data-slate-custom="{" data-type="mz-publish-photo-justify_caption">
<div class="mz-publish-photo__comment">
<p style="text-align: center;"><em>Супият Шарабдинова, мать Госена Госенова. Фото: Ильяс Хаджи</em></p>
<p>Родные Камиля Джамалутдинова, Шамиля Джамалутдинова из Каспийска и Гашима Узданова говорят, что не знают ничего о том, стояли ли их дети на профучете. Материалы дела тоже не вносят ясности в этот вопрос. Клыч Клычев &mdash; единственный из похищенных, кто упоминается и в чеченском деле как человек, оказывающий &laquo;пособническую помощь&raquo; боевику Демильханову и его подельникам &mdash; в Центре &laquo;Э&raquo; Чечни утверждают, что Клычев помогал им закупать оружие и снимать жилье, предоставлял машину.&nbsp;На профучете в Дагестане он находится с 2014 года. По словам некоторых родственников, полицейские намекали им, что их дети якобы сами могли перейти на нелегальное положение &mdash; &laquo;уйти в лес&raquo; или уехать в Сирию.</p>
<div class="mz-publish-docscite mz-publish-docscite_justify" data-slate-custom="{" data-type="document-pull-quote-justify">
<div class="mz-publish-docscite__wrapper clearfix">
<div class="mz-publish-docscite__text mz-publish__placeholder">
<div class="mz-publish-docscite mz-publish-docscite_justify" data-slate-custom="{" data-type="document-pull-quote-justify">
<div class="mz-publish-docscite__wrapper clearfix">
<div class="mz-publish-docscite__text mz-publish__placeholder">
<p><strong><em>Что такое &laquo;профучет&raquo;</em></strong></p>
<p><em>Практика постановки людей на профилактический учет в МВД по категориям &laquo;экстремист&raquo; или &laquo;религиозный экстремист&raquo; широко распространена на территории Северного Кавказа. Как правило, на такой учет попадают приверженцы фундаменталистских течений ислама, официально в России не запрещенных, но <a data-gtrk="https://www.islamnews.ru/news-muftijmoskvyichuvashiipodderzhalmuftijatatarstanavvoprosezapreta-vahhabizma/"" target="_blank" rel="noopener">осуждаемых</a>&nbsp;некоторыми духовными лидерами.</em></p>
<p><em>Профучет регулируется внутренними приказами МВД, федеральными законами он не предусмотрен. В МВД&nbsp;<a data-gtrk="https://05.xn--b1aew.xn--p1ai/document/9003735"" target="_blank" rel="noopener">утверждают</a>, что люди, попавшие в подобный список, не ограничены в правах, однако признают, что за ними ведется дополнительное наблюдение. Фигуранты списка, в свою очередь,&nbsp;<a data-gtrk="https://memohrc.org/ru/news/o-praktike-profilakticheskogo-ucheta-po-kategorii-religioznyy-ekstremist-v-respublike-dagestan"" target="_blank" rel="noopener">жалуются</a>&nbsp;на тотальный контроль со стороны полиции, сложности при устройстве на работу, необоснованные задержания на блокпостах и на улицах и на ограничение свободы передвижения. Кроме того, многие, по их словам, попадают в список абсолютно безосновательно &mdash; из-за длинной бороды, посещения салафитских мечетей или родственников, которых в чем-либо заподозрили.</em></p>
<p><em>В марте 2017 года глава дагестанской полиции Магомедов&nbsp;<a data-gtrk="https://memohrc.org/ru/news/dagestan-profilakticheskiy-uchet-potencialnyh-ekstremistov-otmenen"" target="_blank" rel="noopener">сообщил</a>, что профучет по категории &laquo;экстремист&raquo; в республике отменен, а все карточки уничтожены. Правозащитники&nbsp;<a data-gtrk="https://www.kommersant.ru/doc/3338613"" target="_blank" rel="noopener">утверждают</a>, что это &mdash; чистая формальность, а МВД продолжает наблюдать за фигурантами списков, используя закон &laquo;Об оперативно-розыскной деятельности&raquo;.</em></p>
</div>
</div>
</div>
<h2><strong>Скоро в Чечне. Суд над мертвыми</strong></h2>
<p class="mz-publish__text__highlight-lead" data-type="highlight">Тела убитых эксгумированы для установления причин смерти. &mdash; Чеченские следователи пытаются прекратить дело о перестрелке в связи с гибелью подозреваемых. &mdash; Родные не дают согласия, их шантажируют невыдачей тел. &mdash; Скорее всего, убитых ждет посмертный суд в Чечне.</p>
<p>С лета 2018 года чеченское следствие пытается прекратить дело о перестрелке в связи с гибелью подозреваемых, но для этого необходимо согласие родных погибших обвиняемых, а они выступили против. &laquo;Они хотят закрыть [дело] ввиду того, что виновные уже установлены и уничтожены, то есть их наказать невозможно, а потерпевшие [полицейские] претензий не имеют, поэтому они хотят прекратить расследование. Вот так между строк нам это предлагают. Если мы соглашаемся на это, то дальше ничего не имеет смысла&raquo;, &ndash; поясняет родственник одного из похищенных.</p>
<p>В сентябре, после ходатайства адвоката Андрея Сабинина, тела убитых эксгумировали для установления причин смерти, экспертиза должна определить, были ли они мертвы в тот момент, когда машины начали гореть, и сколько прошло времени между гибелью и возгоранием.&nbsp;</p>
<div class="mz-publish-cite mz-publish-cite_side" data-slate-custom="{" data-type="simple-pull-quote-left">
<p>&laquo;То, что сейчас происходит, это от безалаберности. Я говорю [следователю], как вы собираетесь дело закрывать, если у вас не установлена причина смерти? &mdash; удивляется адвокат Сабинин. &mdash; У них не было экспертизы, в которой хотя бы было написано, что установить причину смерти невозможно. Скорее всего, результат эксгумации тоже будет отрицательный, люди же тоже не сохраняются долго, но в любом случае они были обязаны это сделать. Почему они не делали это два года &ndash; вопрос&raquo;.</p>
<p>Результаты этой экспертизы пока не готовы. Перед эксгумацией родители просили, чтобы тела исследовали за пределами Чечни, но им отказали, сославшись на то, что это затянет следствие. Однако предоставить родственникам образцы костей убитых для проведения независимой генетической экспертизы следователи все же согласились. &laquo;Но это оказалось не так легко. [Центры судебной экспертизы], как правило, ведомственные, они не идут на контакт с физическими лицами, только с работниками правоохранительных органов&raquo;, &ndash; говорит все тот же родственник.</p>
<p>Так как родители отказываются от прекращения дела, Следственный комитет Чечни подготовит обвинительное заключение и направит дело в суд &mdash; и будет процесс над умершими, закон это разрешает, говорит адвокат Сабинин. Судьба дагестанского дела о похищениях, по его словам, зависит от результатов расследования в Чечне.</p>
<p>&laquo;Ситуация сложна тем, что в Дагестане, как ни крути, пытаются расследовать дело об их насильственном похищении, но оно просматривается как достаточно бесперспективное, а в Чечне заканчивают расследование дела, связанного с тем, что они, согласно собранным там доказательствам, являются участниками боестолкновения с правоохранительными органами. В этом и возникает феномен: то есть как люди, которых похитили, могли через две недели оказаться боевиками?&raquo; &mdash; рассуждает Сабинин.&nbsp;</p>
<p>Он предполагает, что в Дагестане, скорее всего, будет &laquo;вялотекущий сценарий&raquo;, и дело либо прекратят после решения следствия и суда в Чечне, либо уже сейчас приостановят. В любом случае, говорит адвокат, по делу о похищениях &laquo;рассматривается возможность обращения в будущем в Европейский суд в связи с насильственным исчезновением и его неэффективным расследованием&raquo;.</p>
<p>Родственники же намерены добиваться продолжения расследования исчезновения их детей. &laquo;До этого случая я не знала, что такое бывает, я таких слов не знала: забрали, потеряли и так далее, &ndash; признается Бурлият Махаева. &ndash; Я всегда была на стороне закона и считала, что если не будет полицейских, значит, будет произвол, сплошное беззаконие. Вот есть преступники и есть закон, по которому их должны судить. А здесь,&nbsp; оказывается, такая грязь, теперь я поняла, что они по локоть в грязи и крови. Тяжело это принять&raquo;.</p>
<p>26 ноября родных снова вызвали в Следственный комитет Чечни и снова уговаривали подписать согласие на прекращение дела, взамен обещая отдать тела погибших. &laquo;[После отказа нам сказали]: тогда мы не отдадим вам тела, и вы никогда не узнаете, где они захоронены, &mdash; говорит Бурлият. &mdash; На что одна из матерей сказала: "Если это наши дети, то они давно в раю. А тела оставьте себе"&raquo;.</p>
<div class="mz-publish__wrapper__row">
<section class="mz-publish__text">
<p><em>Редактор: Егор Сковорода</em></p>
</section>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>                </div><!--articletext-->
                
                                
                <div class="clearfix"></div>
                
                
                <footer class="article-footer">
                                            <div class="source">Автор: Юлия Сугуева</div>
                                        <div class="clearfix">
                        <ul class="tag-list">
                            <li><a href="https://golosislama.com/?tag=%D0%94%D0%B0%D0%B3%D0%B5%D1%81%D1%82%D0%B0%D0%BD"><i class="fa fa-tag"></i> Дагестан</a></li> <li><a href="https://golosislama.com/?tag=%D0%A7%D0%B5%D1%87%D0%B5%D0%BD%D1%8F"><i class="fa fa-tag"></i> Чеченя</a></li> <li><a href="https://golosislama.com/?tag=%D0%91%D0%B5%D1%81%D0%BF%D1%80%D0%B5%D0%B4%D0%B5%D0%BB+%D1%81%D0%B8%D0%BB%D0%BE%D0%B2%D0%B8%D0%BA%D0%BE%D0%B2"><i class="fa fa-tag"></i> Беспредел силовиков</a></li> <li><a href="https://golosislama.com/?tag=%D0%B1%D0%B5%D1%81%D1%81%D1%83%D0%B4%D0%BD%D1%8B%D0%B5+%D1%83%D0%B1%D0%B8%D0%B9%D1%81%D1%82%D0%B2%D0%B0"><i class="fa fa-tag"></i> бессудные убийства</a></li> <li><a href="https://golosislama.com/?tag=%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D1%81%D0%BA%D0%B8%D0%B5+%D1%80%D0%B0%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F"><i class="fa fa-tag"></i> журналистские расследования</a></li>                        </ul>
<!--
                        <ul class="share">
                            <li><img src="images/img16.png" width="" height="" ></li>
                            <li><img src="images/img17.png" width="" height="" ></li>
                            <li><img src="images/img18.png" width="" height="" ></li>
                            <li><img src="images/img19.png" width="" height="" ></li>
                        </ul>
-->
                    </div>
                    <div class="clearfix"></div>
                    
                    <a class="btn btn-info btn-lg btn-telegram btn-block" target="_blank" href="https://t.me/joinchat/AAAAAEUQvcmgbmKChiBcbQ"><i class="fa fa-lg fa-telegram"></i> подписаться на канал</a>
                    
                    <button class="btn btn-primary btn-lg btn-telegram btn-block" target="_blank" onClick="respondButtonClick()">Комментировать</button>
                    
                    <div class="clearfix"></div>
                    
                    <div class="social-likes">
                        <div class="fb-like" data-href="https://golosislama.com/news.php?id=36458" data-layout="button_count" data-action="recommend" data-size="large" data-show-faces="true" data-share="false"></div>
                        
                        <a class="twitter-share-button" href="https://twitter.com/intent/tweet?text=%D0%92%D0%BE%D1%81%D0%B5%D0%BC%D1%8C+%D0%BF%D1%80%D0%B8%D1%8F%D1%82%D0%B5%D0%BB%D0%B5%D0%B9%2C+%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D1%85+%D1%81%D0%B8%D0%BB%D0%BE%D0%B2%D0%B8%D0%BA%D0%B8+%D0%BF%D0%BE%D1%85%D0%B8%D1%82%D0%B8%D0%BB%D0%B8%2C+%D0%BF%D1%8B%D1%82%D0%B0%D0%BB%D0%B8%2C+%D1%83%D0%B1%D0%B8%D0%BB%D0%B8+%D0%B0+%D1%82%D0%B5%D0%BB%D0%B0+%D1%81%D0%BE%D0%B6%D0%B3%D0%BB%D0%B8&url=https%3A%2F%2Fgolosislama.com%2Fnews.php%3Fid%3D36458" data-size="large">Tweet</a>
                        
                        <script>window.twttr = (function(d, s, id) {
                          var js, fjs = d.getElementsByTagName(s)[0],
                            t = window.twttr || {};
                          if (d.getElementById(id)) return t;
                          js = d.createElement(s);
                          js.id = id;
                          js.src = "https://platform.twitter.com/widgets.js";
                          fjs.parentNode.insertBefore(js, fjs);

                          t._e = [];
                          t.ready = function(f) {
                            t._e.push(f);
                          };

                          return t;
                        }(document, "script", "twitter-wjs"));</script>
                        
                        <div class="social-likes-vk">
                            <div id="vk_like"></div>
                            <script type="text/javascript">VK.Widgets.Like("vk_like", {type: "button", verb: 1, height: 24,pageUrl: "https://golosislama.com/news.php?id=36458", page_id:36458});</script>
                        </div>
                        
<!--
                        <div class="social-likes-g">
                            <div class="g-plusone" data-href="https://golosislama.com/news.php?id=36458"></div>
                        </div>
-->
                    </div>
                </footer>
            </article>
            
<div id="namazvdom" class="namazvdom col-xs-12 text-center">
    <img class="hidden-sm hidden-md hidden-lg img-responsive" id="namazvdom-mobile" style="margin:0px auto 20px;cursor:pointer" src="/ad/namazvdom/mobile.jpg" srcset="/ad/namazvdom/mobile-2x.jpg 2x" border="0" width="300" height="500" orgWidth="300" orgHeight="500" usemap="#namazvdom-mobile-map" />
    <map name="namazvdom-mobile-map" id="ImageMapsCom-namazvdom-mobile-map">
        <area title="Приложение для iOS" onClick="gtrk('https://itunes.apple.com/us/app/namazvdom/id1081876482?mt=8')" shape="rect" coords="157,112,298,165" style="outline:none;" href="#namazvdom" />
        <area title="Приложение для Android" onClick="gtrk('https://play.google.com/store/apps/details?id=com.namazvdom&hl=ru')" shape="rect" coords="2,114,143,164" style="outline:none;" href="#namazvdom" />
        <area title="Намаз в дом: обучение намазу" onClick="gtrk('http://namazvdom.com')" shape="rect" coords="0,182,300,500" style="outline:none;" href="#namazvdom" />
        <area title="Намаз в дом: обучение намазу" onClick="gtrk('http://namazvdom.com/')" shape="rect" coords="23,7,279,103" style="outline:none;" href="#namazvdom" />
    </map>

    <img class="hidden-xs img-responsive" id="namazvdom-desktop" style="margin:0px auto 20px;cursor:pointer" src="/ad/namazvdom/desktop.jpg" srcset="/ad/namazvdom/desktop-2x.jpg 2x" border="0" width="600" height="325" orgWidth="600" orgHeight="325" usemap="#namazvdom-desktop-map" />
    <map name="namazvdom-desktop-map" id="ImageMapsCom-namazvdom-desktop-map">
        <area title="Приложение для iOS" onClick="gtrk('https://itunes.apple.com/us/app/namazvdom/id1081876482?mt=8')" shape="rect" coords="225,237,394,296" style="outline:none;" href="#namazvdom" />
        <area title="Приложение для Android" onClick="gtrk('https://play.google.com/store/apps/details?id=com.namazvdom&hl=ru')" shape="rect" coords="403,237,572,296" style="outline:none;" href="#namazvdom" />
        <area title="Намаз в дом: обучение намазу" onClick="gtrk('http://namazvdom.com/')" shape="poly" coords="17,14,593,13,594,230,220,229,217,325,9,322" style="outline:none;" href="#namazvdom" />
    </map>
</div>






            <div class="comments-wrap" id="comments-wrap">
                <div class="head clearfix">
                    <div class="h4">Комментарии <span>2</span></div>
                </div>
                <ul class="comments-list" id="commentlist">

                        <li itemtype="http://schema.org/Comment" itemscope itemprop="comment" id="comment-98561">
        <div id="comment-item-98561" class="comment-item ">
            <div class="text-block"><span itemprop="text">Жесть какая вообще! Даже не знаю как это прокомментировать! </span></div>
            <div class="autor-info">
                <div class="visual" style="background-image:url(https://golosislama.com/uploads/avatars/gi/2019/05/5d5f1b8f67f0f07aa36bc8d449e73598_130.png)">
                    <img src="images/70x70.gif" width="70" height="70" >
                </div>
                <div class="frame">
                    <div class="name"><span  data-gtrk="https://golosislama.com/profile.php?id=2" class="gtrk username" itemprop="author">Hamza Dmitrii Chernomorchenko</span> (<span class="text-success">15081</span>)</div>
                    <div class="info">
                        <span class="date">14 мая в 19:00</span>
                                                                    </div>
                </div>
            </div>
        </div>
        <ul class="sublist"></ul>
    </li>
        <li itemtype="http://schema.org/Comment" itemscope itemprop="comment" id="comment-98564">
        <div id="comment-item-98564" class="comment-item ">
            <div class="text-block"><span itemprop="text">Здесь, к  сожалению, присутствует  фактор  непонимания  многими  жителями  Кавказа  того,  что  РФ, ведя  борьбу  с  боевиками, заодно,   сознательно  уничтожает  активную  молодежь,  религиозных  лидеров,  правозащитников, создаёт  на  этом  бизнес  для  силовиков в  центре  и  на  местах,  а  многие  местные  жители  думают,  что  они  мирные  и  их  это  не  коснётся. До  смешного  доходит, жена  говорит, что  за  ними  следят  на  машине,  а  муж  говорит - за  ним  ничего  нет. Власть  будет  бить  по  "второму  эшелону  сопротивления"(мирному  населению)   до  полного  его  истощения  и  для  более  или  менее  эффективной  самозащиты  людям  надо  повышать  уровень  теоретического  и  тактического  мышления.</span></div>
            <div class="autor-info">
                <div class="visual" style="background-image:url(https://www.gravatar.com/avatar/0421780a484304d665b3b57a13fa2d23?d=identicon&s=130)">
                    <img src="images/70x70.gif" width="70" height="70" >
                </div>
                <div class="frame">
                    <div class="name"><span  data-gtrk="https://golosislama.com/profile.php?id=820" class="gtrk username" itemprop="author">smr</span> (<span class="text-success">1321</span>)</div>
                    <div class="info">
                        <span class="date">15 мая в 22:01</span>
                                                                    </div>
                </div>
            </div>
        </div>
        <ul class="sublist"></ul>
    </li>
    <!-- comments: 2 -->
                </ul>


                                    <div class="clearfix">
                        <button id="respondbutton" class="btn btn-primary commentsRespondButton" onclick="respondButtonClick(this);">Комментировать</button>
                    </div>

                    <div class="row" id="respond" style="display:none">
                                                        <div class="well">
                                    <noindex>
                                        <p class="h4">Чтобы оставить комментарий, войдите с помощью социальной сети:<br/></p>
                                    <noindex>
                                    <div id="uLogin2" data-ulogin="display=panel;fields=first_name,last_name,photo;providers=vkontakte,facebook,odnoklassniki,google,yandex,mailru,twitter;hidden=other;redirect_uri=;callback=ulogincallback"></div>
                                    <noindex>
                                        <p class="h4 text-center">или <a onClick="$('#loginModal').modal()"><i class="fa fa-sign-in"></i> войти с паролем</a></p>
                                    </noindex>
                                </div>

                                                                                </div> <!--respond-->
                <div id="afterrespond"></div>

                            </div>
            
            
            
            
            
            <div id="withsometags-container"><script>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</script></div>                    </div>

        


    <div class="col-md-4">
        
        <div id="gi_rightbar"><script>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</script></div>    </div>



    
    </div>
</div>
    

</div><!-- #main --> 


    <!-- AddToAny BEGIN -->
    <div class="a2a_kit a2a_kit_size_52 a2a_floating_style a2a_vertical_style hidden-xs  hidden-sm" style="left:0px;top:150px;">
        <a class="a2a_button_facebook"></a>
        <a class="a2a_button_vk"></a>
        <a class="a2a_button_twitter"></a>
        <a class="a2a_button_odnoklassniki"></a>
        <a class="a2a_dd"></a>
    </div>
    <div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style hidden-md hidden-lg" style="bottom:0px;right:0px;">
        <a class="a2a_button_facebook"></a>
        <a class="a2a_button_vk"></a>
        <a class="a2a_button_twitter"></a>
        <a class="a2a_button_odnoklassniki"></a>
        <a class="a2a_dd"></a>
    </div>
    <script>
        var a2a_config = a2a_config || {};
        a2a_config.locale = "ru";
        a2a_config.num_services = 14;
    //    a2a_config.color_main = "undefined";
        a2a_config.color_border = "222222";
        a2a_config.color_link_text = "ffffff";
    //    a2a_config.color_link_text_hover = "undefined";
        a2a_config.color_bg = "222222";
    //    a2a_config.color_arrow = "undefined";
    //    a2a_config.color_arrow_hover = "undefined";
        a2a_config.prioritize = ["google_plus", "mail_ru", "odnoklassniki",  "pinterest", "tumblr", "linkedin", "whatsapp", "skype", "telegram", "viber", "sms"];
        a2a_config.hide_embeds = 1;
        //a2a_config.linkurl = "https://golosislama.com";
    </script>
    <script async src="https://static.addtoany.com/menu/page.js"></script>
    <!-- AddToAny END -->

<footer id="footer">
    <div class="container">
        <ul class="footer-menu">
                            <li><a href="https://golosislama.com/page.php?id=1">О портале</a></li>
                            <li><a href="https://golosislama.com/page.php?id=3">Пользовательское соглашение</a></li>
                            <li><a href="https://golosislama.com/page.php?id=2">Правила размещения материалов</a></li>
                            <li><a href="https://golosislama.com/page.php?id=4">Правила комментирования</a></li>
                            <li><a href="https://golosislama.com/page.php?id=7">Рекламодателям</a></li>
                            <li><a href="https://golosislama.com/page.php?id=6">Контакты</a></li>
                        <li><a href="https://plus.google.com/113354452035271570744"><i class="fa fa-google-plus"></i></a></li>
        </ul>
        <div class="footer-text">
            &copy; 2011 - 2019 <a href="https://golosislama.com">ГолосИслама.RU</a> - Информационно-дискуссионный портал, материалы которого формируют пользователи, размещая интересные новости и публицистические материалы, обсуждая острые политические и социальные темы. Мировые новости, политические новости, события и происшествия, новости дня, общественные новости, новости Европы, Азии, Америки и конечно же новости всего исламского мира – всё это  ГолосИслама .RU!        </div>
    </div>
    </footer>

</div><!-- #wrapper -->






<div id="loginModal" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
                            <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal">&times;</button>
                    <div class="h4 modal-title">Войти на сайт</div>
                </div>
                <div class="modal-body"></div>
                    </div>
    </div>
</div>

    <div id="registerModal" class="modal fade" role="dialog">
        <div class="modal-dialog w340">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal">&times;</button>
                </div>
                <div class="modal-body"></div>
                <div class="modal-footer"></div>
            </div>
        </div>
    </div>


<div id="telegramModal" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal">&times;</button>
                <div class="h4 modal-title text-center">Хотите быть в курсе?</div>
            </div>
            <div class="modal-body">
                <p class="text-center">Подпишитесь на наш Telegram-канал!</p>
            </div>
            <div class="modal-footer">
                <a class="btn btn-info btn-block btn-xlg" href="https://t.me/joinchat/AAAAAEUQvcmgbmKChiBcbQ"><i class="fa fa-send"></i> Подписаться</a>
            </div>
        </div>
    </div>
</div>





<!--<div id="scrollToTop"><a href="#top" id="toTopLink">&Delta; Наверх</a></div>-->


  

 <script type="text/javascript"><!--
document.write("<img src='//counter.yadro.ru/hit?t26.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число посетителей за"+
" сегодня' "+
"border='0' width='1' height='1' style='position:absolute;bottom:0;'>")
//--></script> 



 
  <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter15582997 = new Ya.Metrika({ id:15582997, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/15582997" style="position:absolute; left:-9999px;" alt=""/></div></noscript>  
<script src="https://apis.google.com/js/plusone.js">{lang: 'ru'}</script>



</body>
</html>
