<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:og="http://ogp.me/ns#"
      xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="viewport" content="target-densitydpi=device-dpi, width=device-width, user-scalable=yes" />

    <link rel="manifest" href="https://golosislama.com/manifest.json">
	<meta name="mobile-web-app-capable" content="yes">
	<meta name="theme-color" content="#222222">
	<meta name="msapplication-navbutton-color" content="#222222">
	<meta name="apple-mobile-web-app-status-bar-style" content="#222222">


    <link rel="icon" href="https://golosislama.com/favicon.ico" />
	<link rel="icon" sizes="160x160" href="https://golosislama.com/images/fix-logo.png">
    <link rel="apple-touch-icon" href="https://golosislama.com/images/fix-logo.png">
    <link rel="apple-touch-startup-image" href="https://golosislama.com/images/fix-logo.png">

    <meta property="fb:app_id" content="591317164263237" />

    <meta name="keywords" content="новости,ислам,мусульмане" />
    <meta name="description" content="Дайджест новостей, который наша редакция отобрала в четверг 11 февраля:
1) Малайзия в 2020 испытала сильнейший спад экономики после азиатского кризиса
Спад экономики Малайзии снова ускорился в четвертом квартале, а новая волна вируса в конце 2020 года привела к тому, что малайзийская экономика дост..." />
    <meta name="robots" content="index,follow" />

    <link rel="alternate" type="application/rss+xml" href="https://golosislama.com/rss.xml" title="ГолосИслама.RU" />

    <title>Дайджест "Голоса Ислама" - 11 февраля - ГолосИслама.RU</title>

	<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
    <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/3.4.1/css/bootstrap.min.css" integrity="sha384-HSMxcRTRxnN+Bdg0JdbxYKrThecOKuH5zCYotlSAcp1+c8xmyTe9GYg1l9a69psu" crossorigin="anonymous">

    <link rel="stylesheet" href="https://golosislama.com/css/style.css?v=2102020">
    <link rel="stylesheet" href="https://golosislama.com/css/media.css?v=2102020">

	<script type="text/javascript" src="https://code.jquery.com/jquery-2.2.4.min.js"></script>
    <script src="https://stackpath.bootstrapcdn.com/bootstrap/3.4.1/js/bootstrap.min.js" integrity="sha384-aJ21OjlMXNL5UyIl/XNwTMqvzeRMZH2w8c5cRVpzpU8Y5bApTppSuUkhZXN0VxHd" crossorigin="anonymous"></script>
	<script type="text/javascript" src="https://golosislama.com/js/bootstrap-switch.js"></script>
	<script type="text/javascript" src="https://golosislama.com/js/jquery.bxslider.js"></script>
	<script type="text/javascript" src="https://golosislama.com/js/jPaginator.js"></script>
	<script type="text/javascript" src="https://golosislama.com/js/jquery.main.js?v=2102020"></script>
	<script type="text/javascript" src="https://golosislama.com/js/gtrk.js?v=2102020"></script>

      <script>
      $(window).load(function(){
        $.getScript("https://vk.com/js/api/share.js?86");
        $.getScript("https://vk.com/js/api/openapi.js?161", function( data, textStatus, jqxhr ) {
          if(typeof VK != "undefined" && textStatus=='success'){
              VK.init({
                  apiId: 3911188,
                  onlyWidgets: true
              });
          }
        });

      });
    </script>

  
            <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=591317164263237&version=v9.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    
    
        <script src='https://www.google.com/recaptcha/api.js'></script>
        <script src="//ulogin.ru/js/ulogin.js"></script>

    
    <meta name='yandex-verification' content='76fb2f7d81cd84b3' />
    <link rel="canonical" href="https://golosislama.com/news.php?id=39563" />
        <meta property="og:url" content="https://golosislama.com/news.php?id=39563" />
        <meta property="og:title" content="Дайджест 'Голоса Ислама' - 11 февраля" />
        <meta property="og:type" content="website" />
        <meta property="og:locale" content="ru_RU" />
        <link rel="image_src" href="https://golosislama.com/uploads/images/thumbs/gi/2021/02/c445d04e81ce0536d2481e7e47c030c3.jpg" />
    <meta property="og:image" content="https://golosislama.com/uploads/images/thumbs/gi/2021/02/c445d04e81ce0536d2481e7e47c030c3.jpg" />


    <meta name="google-site-verification" content="Q3m5kurkMqQdzaDmjA8FJnGeRRu2SDoi5pU3Na_MAz0"/>
<meta name='yandex-verification' content='7fe72ab204393a5f'/>

<meta name="ahrefs-site-verification" content="9ea00b318d9292d3bcd1b2060a1890c2d86ae8947ed8f588e3f5a66337771e38">


<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="manifest" href="/manifest.json">
<meta name="msapplication-TileColor" content="#ca0304">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
    <script>
        $(document).ready(function(){



            if(jQuery('body').width() > 767){
                !function(e,t,d,s,a,n,c){e[a]={},e[a].date=(new Date).getTime(),n=t.createElement(d),c=t.getElementsByTagName(d)[0],n.type="text/javascript",n.async=!0,n.src=s,c.parentNode.insertBefore(n,c)}(window,document,"script","https://golosislamacom.push.world/https.embed.js","pw"),pw.websiteId="2b0774429de29519c4cc0fd9c7a58cded3436b4948e8e88b51d39126c608ab5c";
            }

            if(readCookie("pagesViewed")==null)
                createCookie('pagesViewed', 1, 1);
            else
                createCookie('pagesViewed', readCookie("pagesViewed")+1, 1);

                    });
    </script>

</head>
<body>
     	<div id="wrapper">
		<header id="header">
			<div class="container">
				<div class="header-frame clearfix">
					<strong class="logo" onClick="window.location='https://golosislama.com'"><a href="https://golosislama.com">ГолосИслама.ru информационно-аналитический портал</a></strong>

                                            <a href="https://golosislama.com/page.php?id=8" class="btn btn-primary btn-donate btn-donate-mobile">Поддержать проект</a>
                    
					<a href="#" class="nav-opener"><i class="fa fa-bars"></i></a>
					<div class="head-info">
						<a href="https://golosislama.com/comments.php" class="link">
							<span class="text">Комментарии</span>
							<span class="num">125 414</span>
						</a>
						<a href="https://golosislama.com/profile.php" class="link">
							<span class="text">Пользователи</span>
							<span class="num">5 543</span>
						</a>
						<div class="search">
							<a class="opener" href="#">
                                <i class="fa fa-search"></i>
                            </a>
							<div class="drop">
								<form action="https://golosislama.com">
									<fieldset>
										<label class="input-holder">
											<input type="text" name="s" placeholder="что искать?" value=""/>
										</label>
										<button class="srch-btn"><i class="fa fa-search"></i></button>
									</fieldset>
								</form>
							</div>
						</div>
                        <div class="header-btn-group">
                            <a href="https://golosislama.com/page.php?id=8" class="btn btn-primary btn-donate">Поддержать проект</a>
                            <a href="https://golosislama.com/addnews.php" class="btn btn-warning btn-addnews">Добавить новость</a>
                        </div>
						<div class="user-tools">
							<a href="#" data-toggle="modal" data-target="#loginModal" class="opener">
                                <i class="fa fa-fw fa-sign-in"></i>                                                                </a>
						</div>
					</div>
				</div>
				<nav class="nav">
					<ul id="nav">
						
                        <li id="allnewsbutton" ><a href="https://golosislama.com/?all=1">Все новости</a></li>
                                                <li id="cat-0" ><a href="https://golosislama.com/?cat=1">Общество</a></li>
                                                <li id="cat-1" ><a href="https://golosislama.com/?cat=2">Политика</a></li>
                                                <li id="cat-2" ><a href="https://golosislama.com/?cat=3">Просвещение</a></li>
                                                <li id="cat-3" class="active" ><a href="https://golosislama.com/?cat=4">События</a></li>
                                                <li id="cat-4" ><a href="https://golosislama.com/?cat=11">Их нравы</a></li>
                                                <li id="cat-5" ><a href="https://golosislama.com/?cat=12">Экономика</a></li>
                                                <li id="cat-6" ><a href="https://golosislama.com/?cat=13">Среда обитания</a></li>
                                                <li id="cat-7" ><a href="https://golosislama.com/?cat=14">Спорт</a></li>
                                                <li id="cat-8" ><a href="https://golosislama.com/?cat=15">Обращения</a></li>
                        					</ul>
				</nav>
			</div>
		</header>
		<div id="main">

<!--
<div id="abusepanel">
Пожалуйста, укажите причину жалобы на комментарий пользователя и ваши контактные данные, по которым мы могли бы связаться с Вами для уточнения информации или уведомления о предпринятых действиях со стороны администрации сайта!
<input type="hidden" value="" id="abuseid" />
<textarea id="abusetext"></textarea>
<div id="buttons">
<a class="button red small" onClick="hidePanels()">Отмена</a> <a class="button green small" onClick="abuse($(this))">Отправить</a>
</div>
</div>
-->



<!--
<div class="container">
        <a target="_blank" href="https://t.me/joinchat/AAAAAEUQvcmgbmKChiBcbQ">
        <img style="margin-bottom:15px" class="img-responsive" src="/ad/islamist.png">
    </a>
</div>
-->


<div class="container">
 <div class="row">
        <div class="col-md-8">
                        <article class="article" itemscope itemtype="http://schema.org/Article">
                <meta itemprop="image" content="https://golosislama.com/uploads/images/thumbs/gi/2021/02/c445d04e81ce0536d2481e7e47c030c3.jpg"/>
                
                <meta itemprop="interactionCount" content="UserPageVisits:222"/>

                                    <meta itemprop="interactionCount" content="UserComments:0"/>
                
            <meta itemprop="articleSection" content="События"/>


            <meta itemprop="datePublished" content="2021-02-11"/>

                <div class="article-head"><a href="https://golosislama.com/?cat=4" title="Все новости в категории События"><span class="label label-warning">События</span></a> <h1 itemprop="name">Дайджест &quot;Голоса Ислама&quot; - 11 февраля</h1></div>
                <div class="article-info clearfix">
                    <div class="info">
                        <span class="time"><i class="fa fa-clock-o"></i> 11 февраля в 14:00</span>
                        <span class="user"><i class="fa fa-user"></i> <span class="gtrk" data-gtrk="https://golosislama.com/profile.php?id=6099">Якуб Хаджич</span></span>                        <span class="comments"><i class="fa fa-commenting-o"></i> 0</span>
                                                                    </div>


                    
                    
                </div>

                <div class="clearfix"></div>

                                <div itemprop="articleBody" id="articletext">

                    
                    <p><img style="display: block; margin-left: auto; margin-right: auto;" src="uploads/images/gi/2021/02/a11aa8f217f88bce59fe57f2ba62aa7e.jpg" /></p>
<p>Дайджест новостей, который наша редакция отобрала в четверг 11 февраля:</p>
<p><strong>1) Малайзия в 2020 испытала сильнейший спад экономики после азиатского кризиса</strong></p>
<p>Спад экономики Малайзии снова ускорился в четвертом квартале, а новая волна вируса в конце 2020 года привела к тому, что малайзийская экономика достигла худших годовых показателей со времени азиатского финансового кризиса.</p>
<p>Валовой внутренний продукт Малайзии сократился на 3,4% в четвертом квартале по сравнению с годом ранее, это сокращение было третьим подряд и оказалось более глубоким, чем ожидали аналитики, опрошенные Bloomberg, на 3,1%. Экономика сократилась на 5,6% за весь 2020 год, что является худшим показателем с 1998 года и ниже правительственного прогноза от -3,5% до -5,5%.</p>
<p>Эти данные являются &laquo;несомненно мрачным признаком завершения 2020 года на сложной ноте&raquo;, - сказал Веллиан Виранто, экономист Oversea-Chinese Banking Corp в Сингапуре. С трудностями, сохраняющимися в начале этого года, &laquo;рынок непреднамеренно воспримет сегодняшние данные по ВВП как один большой сигнал о том, что Bank Negara Malaysia, возможно, придется ослабить в марте, а не ждать каких-либо дополнительных&laquo; подтверждающих &raquo;данных&raquo;.</p>
<p>И все же, худшее может быть уже позади - по крайней мере, на данный момент - поскольку Малайзия разрешила розничному сектору возобновить работу в среду после месячной изоляции, которая, по оценкам, стоила экономике 700 миллионов ринггитов (173 миллиона долларов) в день. Правительство заявило, что будет постепенно возобновлять экономику, даже если в стране сохраняется чрезвычайное положение, стремясь найти баланс, который защитит жизни и обеспечит продолжение экономической активности.</p>
<p><strong>2) Израиль не дал американцам проверить порт Хайфы на предмет китайской угрозы</strong></p>
<p>В израильских СМИ цитируется информация о том, что администрация Дональда Трампа в свое время выступила с предложением проинспектировать порт Хайфы. <br />Согласно публикации газеты Гаарец, такого рода предложение из Вашингтона поступило в 2020 году. Американские партнеры предлагали Израилю помощь в &laquo;проверке порта Хайфы на предмет защиты от китайской угрозы и ее присутствия&raquo;. Администрация США рассматривала работу китайской фирмы по строительству новых портовых терминалов как угрозу безопасности Израиля.</p>
<p>Следует отметить, что после строительства всех портовых терминалов управление портом Хайфа перейдет в управление китайской компании Shanghai International Port Group - SIPG.</p>
<p>В Пентагоне считали, что такое управление угрожает не только Израилю, но и американскому флоту. В частности, отмечалось, что китайская компания сможет собирать разведывательную информацию об американских кораблях, заходящих в порты Израиля.</p>
<p>Изначально, согласно упомянутой публикации, израильские власти &laquo;под давлением США&raquo; решили разработать специальные меры по проверке иностранных инвесторов. В чем-то это напоминает давление Вашингтона на Украину по вопросу китайских инвестиций в &laquo;Мотор Сич&raquo;. Украина не выдержала давления и сама решила ввести санкции против тех компаний из Китая, которые инвестировали в ее экономику.</p>
<p>Израильские власти дождались смены администрации США и отклонили &laquo;срочное предложение&raquo; провести инспекцию порта Хайфа на предмет вышеупомянутой &laquo;китайской угрозы&raquo;.</p>
<p>Примечательно, что случай с портом Хайфы весьма похож на конфликт с Турцией из-за С-400. И в том и в другом случаях союзники США обращаются к услугам геополитических противников США, причем потенциально есть возможность раскрытия американских военным секретов. Вот только почему то Вашингтон не грозит санкциями своему ближайшему союзнику на Ближнем Востоке, за то что тот просто отдает свой главный порт в руки Пекина.</p>
<p><strong>3) Первая арабская станция вышла на орбиту Марса</strong></p>
<p>Межпланетная станция &laquo;Аль-Амаль&raquo; (&laquo;Надежда&raquo;), созданная в Объединенных Арабских Эмиратах, вечером 9 февраля успешно вышла на орбиту Марса. ОАЭ стали лишь пятыми в мире (после СССР, США, Китая и Европейского космического агентства), и первыми среди мусульманских и арабских стран, кому удалось успешно отправить миссию на эту планету, сообщает Космический центр Мохаммеда бин Рашида.</p>
<p>Выход зонда на орбиту состоялся в 18:42 по московскому времени. Аппарат снизил скорость до 18 тысяч километров в час. В самих ОАЭ подчеркивали, что это была наиболее сложная часть миссии, и оценивали шансы на потерю зонда на этом этапе в 50%. &laquo;Это самая дальняя точка во Вселенной, которую арабы могли достичь за всю свою историю. &lt;&hellip;&gt; Наша цель &mdash; дать всем арабам надежду на то, что мы способны конкурировать с остальным миром&raquo;, &mdash; заявлял вице-президент ОАЭ, шейх Мохаммед бин Рашид Аль Мактум.</p>
<p>Основными задачами зонда &laquo;Аль-Амаль&raquo; на орбите станет изучение атмосферы Марса, чтобы найти связь между современной погодой на планете и ее древним климатом, а также получение детального представления о том, как меняются погодные условия в течение суток. Планируется, что зонд проработает на орбите два года.</p>
<p>Общая стоимость проекта &laquo;Аль-Амаль&raquo; составила 200 миллионов долларов. Принципиальным условием властей было то, чтобы аппарат был разработан именно в Космическом центре Мохаммеда Бин Рашида, а не куплен у других стран.</p>
<p>Подчеркивается, что арабская часть команды на 80% состояла из женщин, а руководила ими 33-летняя Сара Аль-Амири, глава Космического агентства ОАЭ и по совместительству председатель Министерства высоких технологий в правительстве страны. Она подчеркивала, что все сотрудницы команды попали в нее благодаря своему опыту и вкладу в проект.</p>
<p>Напомним, что миссия на Марс была запущена страной, которая еще относительно недавно представляла из себя бедуинские эмираты вокруг деревень ныряльщиков жемчугов. Это огромный успех, с которым мы поздравляем весь арабский и мусульманский мир.</p>
<p><strong>4) Власти Туркменистана могут легализовать гомосексуализм</strong></p>
<p>Власти Туркменистана собираются изучить вопрос декриминализации части 1 статьи 135 Уголовного кодекса, предусматривающей наказание за гомосексуальные связи. Об этом сообщает Turkmen.news со ссылкой на третий периодический доклад Туркменистана в Комитете ООН по правам человека, который был представлен в 2020 году.</p>
<p>В докладе сказано, что сейчас парламент Туркменистана готовит проект новой редакции Уголовного кодекса. При этом изучается международный опыт и рассматривается целесообразность декриминализации однополых связей.<br />В части 1 статьи 135 говорится о добровольных отношениях совершеннолетних мужчин (женская гомосексуальность в Туркменистане не преследуется). За это предусмотрено лишение свободы сроком до двух лет.</p>
<p>В докладе, направленном в Комитет ООН, подчеркивается, что данная статья редко применяется на практике. Однако источники Turkmen.news опровергают эту информацию. По их сведениям, в конце 2020 и начале 2021 года в Туркменистане в очередной раз проводились полицейские облавы на гомосексуальных мужчин. <br />Напомним, что на всем постсоветском пространстве лишь в Узбекистане и Туркменистане действует уголовная статья гомосексуальные отношения.</p>
<p><strong>5) В Бишкеке задержали бывшего муфтия</strong></p>
<p>В Бишкеке 10 февраля задержан бывший муфтий Максатбек Токтомушев, сообщает пресс-центр ГКНБ Кыргызстана.</p>
<p>По данным кыргызстанских силовиков, задержанный экс-муфтий причастен к делу о даче взятки в особо крупном размере, по которому накануне задержали главного бухгалтера ДУМК (Духовного управления мусульман Кыргызстана). Токтомушеву также вменяют финансовые нарушения, связанные с использованием денег, которые паломники внесли в ДУМК для совершения хаджа.</p>
<p>В настоящее время задержанный находится в ИВС СИЗО ГКНБ. Как передает 24.kg, 11 февраля у здания спецслужбы прошел митинг в поддержку бывшего муфтия. Около 20 человек потребовали отпустить его.</p>
<p>Напомним, что Максатбек Токтомушев занимал пост муфтия с 2014 года. Он подал в отставку накануне на фоне скандала с задержанием главного бухгалтера Духовного управления мусульман республики.</p>
<p>&nbsp;</p>                </div><!--articletext-->

                
                <div class="clearfix"></div>


                <footer class="article-footer">
                                            <div class="source">Автор: Якуб Хаджич</div>
                                        <div class="clearfix">
                        <ul class="tag-list">
                            <li><a href="https://golosislama.com/?tag=ssha"><i class="fa fa-tag"></i> США</a></li> <li><a href="https://golosislama.com/?tag=izrail"><i class="fa fa-tag"></i> Израиль</a></li> <li><a href="https://golosislama.com/?tag=kyrgyzstan"><i class="fa fa-tag"></i> Кыргызстан</a></li> <li><a href="https://golosislama.com/?tag=oae"><i class="fa fa-tag"></i> ОАЭ</a></li> <li><a href="https://golosislama.com/?tag=turkmenistan"><i class="fa fa-tag"></i> Туркменистан</a></li> <li><a href="https://golosislama.com/?tag=malajziya"><i class="fa fa-tag"></i> Малайзия</a></li> <li><a href="https://golosislama.com/?tag=mars"><i class="fa fa-tag"></i> Марс</a></li>                        </ul>
<!--
                        <ul class="share">
                            <li><img src="images/img16.png" width="" height="" ></li>
                            <li><img src="images/img17.png" width="" height="" ></li>
                            <li><img src="images/img18.png" width="" height="" ></li>
                            <li><img src="images/img19.png" width="" height="" ></li>
                        </ul>
-->
                    </div>
                    <div class="clearfix"></div>

                    <a class="btn btn-info btn-lg btn-telegram btn-block" target="_blank" href="https://t.me/joinchat/AAAAAEUQvcmgbmKChiBcbQ"><i class="fa fa-lg fa-telegram"></i> подписаться на канал</a>

                    <button class="btn btn-primary btn-lg btn-telegram btn-block" target="_blank" onClick="respondButtonClick()">Комментировать</button>

                    <div class="clearfix"></div>

                    <div class="social-likes">
                        <div class="fb-like" data-href="https://golosislama.com/news.php?id=39563" data-layout="button" data-width="400" data-action="recommend" data-size="large" data-show-faces="true" data-share="false"></div>

                        <a class="twitter-share-button" href="https://twitter.com/intent/tweet?text=%D0%94%D0%B0%D0%B9%D0%B4%D0%B6%D0%B5%D1%81%D1%82+%26quot%3B%D0%93%D0%BE%D0%BB%D0%BE%D1%81%D0%B0+%D0%98%D1%81%D0%BB%D0%B0%D0%BC%D0%B0%26quot%3B+-+11+%D1%84%D0%B5%D0%B2%D1%80%D0%B0%D0%BB%D1%8F&url=https%3A%2F%2Fgolosislama.com%2Fnews.php%3Fid%3D39563" data-size="large">Tweet</a>

                        <script>window.twttr = (function(d, s, id) {
                          var js, fjs = d.getElementsByTagName(s)[0],
                            t = window.twttr || {};
                          if (d.getElementById(id)) return t;
                          js = d.createElement(s);
                          js.id = id;
                          js.src = "https://platform.twitter.com/widgets.js";
                          fjs.parentNode.insertBefore(js, fjs);

                          t._e = [];
                          t.ready = function(f) {
                            t._e.push(f);
                          };

                          return t;
                        }(document, "script", "twitter-wjs"));</script>

                        <div class="social-likes-vk">
                            <div id="vk_like"></div>
                            <script type="text/javascript">
                                if(typeof(VK)!='undefined')
                                    VK.Widgets.Like("vk_like", {type: "button", verb: 1, height: 24,pageUrl: "https://golosislama.com/news.php?id=39563", page_id:39563});
                            </script>
                        </div>

<!--
                        <div class="social-likes-g">
                            <div class="g-plusone" data-href="https://golosislama.com/news.php?id=39563"></div>
                        </div>
-->
                    </div>
                </footer>
            </article>

<div id="namazvdom" class="namazvdom col-xs-12 text-center">
    <img class="hidden-sm hidden-md hidden-lg img-responsive" id="namazvdom-mobile" style="margin:0px auto 20px;cursor:pointer" src="/ad/namazvdom/mobile.jpg" srcset="/ad/namazvdom/mobile-2x.jpg 2x" border="0" width="300" height="500" orgWidth="300" orgHeight="500" usemap="#namazvdom-mobile-map" />
    <map name="namazvdom-mobile-map" id="ImageMapsCom-namazvdom-mobile-map">
        <area title="Приложение для iOS" onClick="gtrk('https://itunes.apple.com/us/app/namazvdom/id1081876482?mt=8')" shape="rect" coords="157,112,298,165" style="outline:none;" href="#namazvdom" />
        <area title="Приложение для Android" onClick="gtrk('https://play.google.com/store/apps/details?id=com.namazvdom&hl=ru')" shape="rect" coords="2,114,143,164" style="outline:none;" href="#namazvdom" />
        <area title="Намаз в дом: обучение намазу" onClick="gtrk('http://namazvdom.com')" shape="rect" coords="0,182,300,500" style="outline:none;" href="#namazvdom" />
        <area title="Намаз в дом: обучение намазу" onClick="gtrk('http://namazvdom.com/')" shape="rect" coords="23,7,279,103" style="outline:none;" href="#namazvdom" />
    </map>

    <img class="hidden-xs img-responsive" id="namazvdom-desktop" style="margin:0px auto 20px;cursor:pointer" src="/ad/namazvdom/desktop.jpg" srcset="/ad/namazvdom/desktop-2x.jpg 2x" border="0" width="600" height="325" orgWidth="600" orgHeight="325" usemap="#namazvdom-desktop-map" />
    <map name="namazvdom-desktop-map" id="ImageMapsCom-namazvdom-desktop-map">
        <area title="Приложение для iOS" onClick="gtrk('https://itunes.apple.com/us/app/namazvdom/id1081876482?mt=8')" shape="rect" coords="225,237,394,296" style="outline:none;" href="#namazvdom" />
        <area title="Приложение для Android" onClick="gtrk('https://play.google.com/store/apps/details?id=com.namazvdom&hl=ru')" shape="rect" coords="403,237,572,296" style="outline:none;" href="#namazvdom" />
        <area title="Намаз в дом: обучение намазу" onClick="gtrk('http://namazvdom.com/')" shape="poly" coords="17,14,593,13,594,230,220,229,217,325,9,322" style="outline:none;" href="#namazvdom" />
    </map>
</div>






            <div class="comments-wrap" id="comments-wrap">
                <div class="head clearfix">
                    <div class="h4">Комментарии <span>0</span></div>
                </div>
                <ul class="comments-list" id="commentlist">

                    <!-- comments: 0 -->
                </ul>


                                    <div class="clearfix">
                        <button id="respondbutton" class="btn btn-primary commentsRespondButton" onclick="respondButtonClick(this);">Комментировать</button>
                    </div>

                    <div class="row" id="respond" style="display:none">
                                                        <div class="well">
                                    <noindex>
                                        <p class="h4">Чтобы оставить комментарий, войдите с помощью социальной сети:<br/></p>
                                    <noindex>
                                    <div id="uLogin2" data-ulogin="display=panel;fields=first_name,last_name,photo;providers=vkontakte,facebook,odnoklassniki,google,yandex,mailru,twitter;hidden=other;redirect_uri=;callback=ulogincallback"></div>
                                    <noindex>
                                        <p class="h4 text-center">или <a onClick="$('#loginModal').modal()"><i class="fa fa-sign-in"></i> войти с паролем</a></p>
                                    </noindex>
                                </div>

                                                                                </div> <!--respond-->
                <div id="afterrespond"></div>

                            </div>





            <div id="withsometags-container"><script>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</script></div>                    </div>

        


    <div class="col-md-4">
        
        <div id="gi_rightbar"><script>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</script></div>    </div>



    
    </div>
</div>


</div><!-- #main -->


    <!-- AddToAny BEGIN -->
    <div class="a2a_kit a2a_kit_size_52 a2a_floating_style a2a_vertical_style hidden-xs  hidden-sm" style="left:0px;top:150px;">
        <a class="a2a_button_facebook"></a>
        <a class="a2a_button_vk"></a>
        <a class="a2a_button_twitter"></a>
        <a class="a2a_button_odnoklassniki"></a>
        <a class="a2a_dd"></a>
    </div>
    <div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style hidden-md hidden-lg" style="bottom:0px;right:0px;">
        <a class="a2a_button_facebook"></a>
        <a class="a2a_button_vk"></a>
        <a class="a2a_button_twitter"></a>
        <a class="a2a_button_odnoklassniki"></a>
        <a class="a2a_dd"></a>
    </div>
    <script>
        var a2a_config = a2a_config || {};
        a2a_config.locale = "ru";
        a2a_config.num_services = 14;
    //    a2a_config.color_main = "undefined";
        a2a_config.color_border = "222222";
        a2a_config.color_link_text = "ffffff";
    //    a2a_config.color_link_text_hover = "undefined";
        a2a_config.color_bg = "222222";
    //    a2a_config.color_arrow = "undefined";
    //    a2a_config.color_arrow_hover = "undefined";
        a2a_config.prioritize = ["mail_ru", "odnoklassniki",  "pinterest", "tumblr", "linkedin", "whatsapp", "skype", "telegram", "viber", "sms"];
        a2a_config.hide_embeds = 1;
        //a2a_config.linkurl = "https://golosislama.com";
    </script>
    <script async src="https://static.addtoany.com/menu/page.js"></script>
    <!-- AddToAny END -->

<footer id="footer">
    <div class="container">
        <ul class="footer-menu">
                            <li><a href="https://golosislama.com/page.php?id=1">О портале</a></li>
                            <li><a href="https://golosislama.com/page.php?id=3">Пользовательское соглашение</a></li>
                            <li><a href="https://golosislama.com/page.php?id=2">Правила размещения материалов</a></li>
                            <li><a href="https://golosislama.com/page.php?id=4">Правила комментирования</a></li>
                            <li><a href="https://golosislama.com/page.php?id=7">Рекламодателям</a></li>
                            <li><a href="https://golosislama.com/page.php?id=6">Контакты</a></li>
                    </ul>
        <div class="footer-text">
            &copy; 2011 - 2021 <a href="https://golosislama.com">ГолосИслама.RU</a> - Информационно-дискуссионный портал, материалы которого формируют пользователи, размещая интересные новости и публицистические материалы, обсуждая острые политические и социальные темы. Мировые новости, политические новости, события и происшествия, новости дня, общественные новости, новости Европы, Азии, Америки и конечно же новости всего исламского мира – всё это  ГолосИслама .RU!        </div>
    </div>
    </footer>

</div><!-- #wrapper -->






<div id="loginModal" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
                            <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal">&times;</button>
                    <div class="h4 modal-title">Войти на сайт</div>
                </div>
                <div class="modal-body"></div>
                    </div>
    </div>
</div>

    <div id="registerModal" class="modal fade" role="dialog">
        <div class="modal-dialog w340">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal">&times;</button>
                </div>
                <div class="modal-body"></div>
                <div class="modal-footer"></div>
            </div>
        </div>
    </div>


<div id="telegramModal" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal">&times;</button>
                <div class="h4 modal-title text-center">Хотите быть в курсе?</div>
            </div>
            <div class="modal-body">
                <p class="text-center">Подпишитесь на наш Telegram-канал!</p>
            </div>
            <div class="modal-footer">
                <a class="btn btn-info btn-block btn-xlg" href="https://t.me/joinchat/AAAAAEUQvcmgbmKChiBcbQ"><i class="fa fa-send"></i> Подписаться</a>
            </div>
        </div>
    </div>
</div>

    <div id="customPopup" class="customPopup alert alert-warning alert-dismissible" role="alert" style="display:none">
        <button type="button" class="close" data-dismiss="alert" aria-label="Close"><span aria-hidden="true">&times;</span></button>
        <div class="customPopup_title">
            Мы не справимся без вашей помощи        </div>
        <div class="customPopup_text">
            Единственный независимый политический сайт российских мусульман, освещающий события всей Уммы, больше не сможет работать без вашей поддержки. Пандемия, кризис, репрессии подорвали возможности тех, кто годами финансировал сайт и теперь заменить их можете только вы - каждый посильный для него вкладом. Дайте и дальше звучать «Голосу Ислама»!        </div>
        <div class="customPopup_btn text-center">
            <a class="btn btn-danger" href="/page.php?id=8">
                Donate            </a>
        </div>
    </div>




<!--<div id="scrollToTop"><a href="#top" id="toTopLink">&Delta; Наверх</a></div>-->


  

 <script type="text/javascript"><!--
document.write("<img src='//counter.yadro.ru/hit?t26.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число посетителей за"+
" сегодня' "+
"border='0' width='1' height='1' style='position:absolute;bottom:0;'>")
//--></script> 


 <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter15582997 = new Ya.Metrika({ id:15582997, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/15582997" style="position:absolute; left:-9999px;" alt=""/></div></noscript>

</body>
</html>
<!-- generated 352s ago -->
